Acceuil Tutoriels Infos Techniques Nos Motos Les Sorties Forum


Relais de point mort

Vous avez un problèmes sur votre moto ?
Règles du forum
Avant de poster, merci d'effectuer une recherche :cherch:
Ici, demandez de l'aide sur un problème mécanique (démarreur, piston, carbu,...) ou des modification de la partie cycle (pneus, jantes, fourche,...).
Quand vous avez trouvé une solution à votre sujet, merci d'éditer le premier message et d'y ajouter l'icône :ok:

Relais de point mort

Messagepar AAArnOOO » 06 Novembre 2008 à 11:54

Bonjour, suite a la tentative de vol de mon 125DT de 99 il y a un mois, j'ai maintenant quelques problemes.

un relais sous la selle coté gauche (relais de point mort?) grésille, et la moto plafonne à 110Km/h alors qu'elle grimpait sans soucis jusque 130Km/h.

De plus elle ne dépasse plus 8/9000tr/min sur tous les rapports.

que dois-je regarder?

la moto a 15000Km, rien fais depuis le dernier entretien (à 12000Km).

merci d'avance.
AAArnOOO
Débutant

Avatar de l’utilisateur
 
Âge: 36 Ans
Messages: 12
Département: 31 Haute-Garonne
Ville: toulouse
Moto: 125 dtr
  • Voir sur la carte

Re: Relais de point mort

Messagepar gundam69 » 06 Novembre 2008 à 12:03

Salut,
Pour ton souci de vitesse et de régime ta valve est à vérifier (voir tuto sur le site), ainsi que ta batterie qui peut entrainer des soucis si elle est trop faible (12.8V bien chargée).
Pour le relais qui grésille il faudrait nous le décrire ou mieux une photo :wink: pour savoir sa fonction (relais d démarrage, de clignos .... ?)
Dans le dernier entretient les segments ont été remplacer ? :ange:
Unreasonable Behaviour
FZ6 RoadSter
gundam69
Piéton

Avatar de l’utilisateur
 
Âge: 41 Ans
Messages: 381
Département: 69 Rhone
Ville: Millery
Moto: FZ6 N
  • Voir sur la carte

Re: Relais de point mort

Messagepar AAArnOOO » 06 Novembre 2008 à 12:12

Non les segments n'ont pas étaient remplacé, effectivement la batterie serait a revoir car j'ai du refaire le niveau recemment!

Sinon le relais de point mort (ainsi nommé dans la RMT) est fixé coté gauche au cadre sous le garde boue arriere!
au ralentis et au point mort il grésille mais au dessus de 3000tr/min il redevient silencieux.

pour la segmentation une marque à me conseiller?
AAArnOOO
Débutant

Avatar de l’utilisateur
 
Âge: 36 Ans
Messages: 12
Département: 31 Haute-Garonne
Ville: toulouse
Moto: 125 dtr
  • Voir sur la carte

Re: Relais de point mort

Messagepar gundam69 » 06 Novembre 2008 à 13:00

Vaut mieux que tu changes ta batterie et tu vérifiera ta valve si ça ne va pas mieux :wink:
Pour ta segmentation non pas de marque à conseiller il faut surtout bien les remplacer entre 12 000km et 15 000km alors ne tarde pas trop car les origines Yamaha on la fâcheuse tendance a vite casser :pfff:
A prévoir le remplacement de ton kit piston autour des 24 000km.(Marque Wossner de préférence "dédicace à Toopack" :D :wink: ) et faire vérifier ton cylindre.
Pour ton relais si il fonctionne correctement, laisse le comme ça il commence surement à fatiguer :spamafote: ou trouve en un pour le remplacer et vérifier si le souci vient bien de lui. :wink:
A moins que ça ne soit simplement la batterie qui ne délivre plus asser de courant au ralenti et que l'auto-maintient du relais ne ..... maintient plus correctement les contacts. :die:
Unreasonable Behaviour
FZ6 RoadSter
gundam69
Piéton

Avatar de l’utilisateur
 
Âge: 41 Ans
Messages: 381
Département: 69 Rhone
Ville: Millery
Moto: FZ6 N
  • Voir sur la carte

Re: Relais de point mort

Messagepar AAArnOOO » 06 Novembre 2008 à 13:37

ok, mreci pour ces précisions, je vais rapidement regarder la batterie et je vous tiendrais au courant!

tu dis que les segments d'origine du DT cassent rapidement, donc il vaut mieux ne pas remonter les memes?
AAArnOOO
Débutant

Avatar de l’utilisateur
 
Âge: 36 Ans
Messages: 12
Département: 31 Haute-Garonne
Ville: toulouse
Moto: 125 dtr
  • Voir sur la carte

Re: Relais de point mort

Messagepar SEBLOB » 06 Novembre 2008 à 13:42

Euh, pour la segmentation, remonter quand même les segments qui vont avec le piston quoi :wink: , et à la bonne cote.

Quand à la batterie elle n'est pas à changée parce que tu as été obligé de faire les niveaux, çà n' a rien à voir.
Souvent c'est plutot parce que l'on a jamais refait les niveaux que la batterie tombe en rade.

Mais bon aprés le prix d'une batterie c'est 25 Euro maxi donc...

A+
Tchomil a écrit:Tout ça pour dire que la présentation n'est pas "obligatoire" mais fortement conseillé :ange:
SEBLOB
Motard

Avatar de l’utilisateur
 
Âge: 39 Ans
Messages: 2789
Département: 31 Haute-Garonne
  • Voir sur la carte

Re: Relais de point mort

Messagepar Tchomil » 06 Novembre 2008 à 13:44

est ce que tu entend ta valve faire son aller retour lorsque tu tourne la clé ?

concernant les segment, c'es pas les segment qui sont en cause mais les ergots présent sur le piston qui lache du coup les segment tourne et finisse par s'araché par la sortie de l'echappement...

c'est un model avec demareur electrique ?
Tchomil
Administrateur

Avatar de l’utilisateur
 
Âge: 33 Ans
Messages: 5984
Département: 60 Oise
Ville: Compiegne
  • Voir sur la carte

Re: Relais de point mort

Messagepar AAArnOOO » 06 Novembre 2008 à 16:48

démarreur à kick.

pour la batterie j'ai refais le niveau car il y avait 2 colonnes de completement vides!

sinon non je n'ai jamais fais gaffe pour le bruit de la valve, c'est vrai que sur le TZR ça faisait pas mal de bruit!

il faut la néttoyer après combien de bornes?
AAArnOOO
Débutant

Avatar de l’utilisateur
 
Âge: 36 Ans
Messages: 12
Département: 31 Haute-Garonne
Ville: toulouse
Moto: 125 dtr
  • Voir sur la carte

Re: Relais de point mort

Messagepar gundam69 » 07 Novembre 2008 à 14:08

2 colonne sèches dans ta batterie! cherche pas elle est morte, elle ne tiendra plus jamais la charge :pfff:
Logiquement la valve ne s'encrasse pas rapidement si la pompe à huile de ta bécane fonctionne bien, c'est la sur-consommation d'huile qui encrasse le pot et donc la valve ..... par principe ,vu que tu dois rapidement changer tes segments, en démontant le haut moteur tu vérifie et nettoie ta valve. :bien:
Unreasonable Behaviour
FZ6 RoadSter
gundam69
Piéton

Avatar de l’utilisateur
 
Âge: 41 Ans
Messages: 381
Département: 69 Rhone
Ville: Millery
Moto: FZ6 N
  • Voir sur la carte

Re: Relais de point mort

Messagepar Toopack » 07 Novembre 2008 à 16:02

=> je dirais que c'est la mauvaise utilisation d'un 2 tps qui encrasse :spamafote:




:zai:
Image
Toopack
Motard

Avatar de l’utilisateur
 
Âge: 54 Ans
Messages: 4931
Ville: Iwata sur Loire
  • Voir sur la carte

Re: Relais de point mort

Messagepar Ithaca » 07 Novembre 2008 à 17:02

Oui c'est vrai qu'en dessous de 8000 tr on assassine les 2T :lol:
Ithaca
Piéton

Avatar de l’utilisateur
 
Âge: 58 Ans
Messages: 206
Département: 06 Alpes-Maritimes
Moto: 125 DTR de 2000 avec kit Athéna 170cc
  • Voir sur la carte

Re: Relais de point mort

Messagepar gundam69 » 08 Novembre 2008 à 14:30

Toopack a écrit:=> je dirais que c'est la mauvaise utilisation d'un 2 tps qui encrasse :spamafote:




:zai:



Entre autre oui :chin:
Unreasonable Behaviour
FZ6 RoadSter
gundam69
Piéton

Avatar de l’utilisateur
 
Âge: 41 Ans
Messages: 381
Département: 69 Rhone
Ville: Millery
Moto: FZ6 N
  • Voir sur la carte

Re: Relais de point mort

Messagepar AAArnOOO » 14 Novembre 2008 à 09:19

Je viens de changer la batterie (oui oui ce matin à 6h30 :zin: )

l'ancienne affichait 4,8V, la nouvelle une fois chargée 12,72V.

par contre j'ai toujours je grésillement du relais de point mort quand la moto chauffe (bas régime et au point mort quoi!)

de plus, aucun témoin du tableau de bord ne s'allument quand je mets le contact, pas de bruit non plus pour la valve ...

alors que le témoin de point mort s'allume une fois la moto démarrée ...

je sens qu'il y a du probleme elec la dessous, mais ou?
AAArnOOO
Débutant

Avatar de l’utilisateur
 
Âge: 36 Ans
Messages: 12
Département: 31 Haute-Garonne
Ville: toulouse
Moto: 125 dtr
  • Voir sur la carte

Re: Relais de point mort

Messagepar AAArnOOO » 14 Novembre 2008 à 12:47

D'ailleurs j'ai aussi les clignotants qui déconnent, en roulant ils restent allumé completement ou presque (très peu de temps éteind) et au ralentis ils ne s'allument meme pas!
AAArnOOO
Débutant

Avatar de l’utilisateur
 
Âge: 36 Ans
Messages: 12
Département: 31 Haute-Garonne
Ville: toulouse
Moto: 125 dtr
  • Voir sur la carte

Re: Relais de point mort

Messagepar arno » 15 Novembre 2008 à 07:17

tes apprenti-voleurs n'airaient ils pas taillader le faisceau électrique ?
A voir au niveau du conctacteur clé, et ailleurs aussi (fils partiellement dénudés en contact par intermittence suivant les vibrations moteur ou régime)
arno
Débutant

Avatar de l’utilisateur
 
Âge: 50 Ans
Messages: 59
Département: 00 Belgique
  • Voir sur la carte

Suivante

Retourner vers Clefs à tubes et Cambouis

 


  • Articles en relation
    Réponses
    Vus
    Dernier message

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 0 invités

2017 Yamaha Underground © All Rights Reserved. Seo Joomla Templates phpBB © Traduction par: phpBB-fr.com