Acceuil Tutoriels Infos Techniques Nos Motos Les Sorties Forum


Réglage valve YPVS -Problème câbles

Vous avez un problèmes sur votre moto ?
Règles du forum
Avant de poster, merci d'effectuer une recherche :cherch:
Ici, demandez de l'aide sur un problème mécanique (démarreur, piston, carbu,...) ou des modification de la partie cycle (pneus, jantes, fourche,...).
Quand vous avez trouvé une solution à votre sujet, merci d'éditer le premier message et d'y ajouter l'icône :ok:

Réglage valve YPVS -Problème câbles

Messagepar CoolCool » 10 Mai 2015 à 18:16

Salut,
Voilà, comme prévu j'ai jeté au œil au réglage de ma valve YPVS et je rencontre des petits problèmes...
Après avoir aligné les bords de la valve avec la lumière de l'échappement, lorsque je mets le contact, j'entends le Bzzz Bzzz, le câble 1 tire la poulie ce qui mets la valve en position fermée. Quand je coupe le contact il ne se passe rien alors que j'ai cru comprendre, sauf erreur de ma part, que la valve devait revenir à l'état initial (position ouverte).
Pourriez-vous m'en dire un peu plus à ce sujet ? Je ne trouve rien là-dessus nulle part.
Merci
CoolCool
Débutant

Avatar de l’utilisateur
 
Âge: 40 Ans
Messages: 56
Département: 06 Alpes Maritimes
Ville: Carros
Moto: Yamaha Dtx 125cc 2006
  • Voir sur la carte


Re: Réglage valve YPVS -Problème câbles

Messagepar hugoain » 10 Mai 2015 à 20:12

pour le réglage de la valve il faut déja mettre le contact
tu va entendre le bzzzzz bzzzzz tu peu couper le contact elle va pas bouger
donc tu fait ton réglage .
en fait quand tu démarre tu met le contact elle va s'ouvrir une fois le moteur en route elle se referme
hugoain
Motard

Avatar de l’utilisateur
 
Âge: 61 Ans
Messages: 1798
Département: 01 Ain
Ville: mionnay
Moto: tzr 4 fl 1997 honda 125 mtx tzr sp en cour de resto
  • Voir sur la carte

Re: Réglage valve YPVS -Problème câbles

Messagepar CoolCool » 10 Mai 2015 à 20:15

Ouais, je veux bien essayer, par contre quand je mets le contact, le câble 1 tire sur la poulie, ce qui referme la valve.
Autrement ça ne fait plus bzzz bzzz mais bzzzzzz péniblement.

Pour tout reprendre point par point :
1- J'ai mis le contact
2- J'ai coupé le contact
3- J'ai desserré les vis des câbles
4- J'ai procédé à l'alignement de la valve à la main, puisque le câble 2 est trop lâche même desserré à fond
5- je resserre les câbles et me rend compte que le câble 2 ne rentre pas en butée avec la poulie
6- je remet le contact, le câble 1 tire péniblement la poulie presque sans un bruit, je recoupe le contact, le remets, le recoupe et le remet et me retrouve avec ma poulie en position initiale et le bzzz bzzz est revenu, comme si je n'avais rien touché

Donc là je comprends pas...
CoolCool
Débutant

Avatar de l’utilisateur
 
Âge: 40 Ans
Messages: 56
Département: 06 Alpes Maritimes
Ville: Carros
Moto: Yamaha Dtx 125cc 2006
  • Voir sur la carte

Re: Réglage valve YPVS -Problème câbles

Messagepar CoolCool » 11 Mai 2015 à 16:55

Personne pour m'éclairer ? :?
CoolCool
Débutant

Avatar de l’utilisateur
 
Âge: 40 Ans
Messages: 56
Département: 06 Alpes Maritimes
Ville: Carros
Moto: Yamaha Dtx 125cc 2006
  • Voir sur la carte

Re: Réglage valve YPVS -Problème câbles

Messagepar ACAB » 11 Mai 2015 à 17:05

CoolCool a écrit:4- J'ai procédé à l'alignement de la valve à la main, puisque le câble 2 est trop lâche même desserret à fond


Il ne faut pas aligner la valve à la main . Il faut l'aligner à l'aide des deux câbles. Les deux câbles sergents pour le réglage et l'alignement de la valve dans l'échappement
ACAB
Piéton

Avatar de l’utilisateur
 
Messages: 409
Département: 69 Rhone
Ville: Lyon
Moto: Yamaha 125 DTMX, Yamaha 125 DTX
  • Voir sur la carte

Re: Réglage valve YPVS -Problème câbles

Messagepar caramel » 11 Mai 2015 à 17:17

Tu n'as pas inversé les câbles ?
caramel
Piéton

Avatar de l’utilisateur
 
Âge: 53 Ans
Messages: 216
Moto: tobec turbo
  • Voir sur la carte

Re: Réglage valve YPVS -Problème câbles

Messagepar fanfan » 11 Mai 2015 à 17:18

CoolCool a écrit:Ouais, je veux bien essayer, par contre quand je mets le contact, le câble 1 tire sur la poulie, ce qui referme la valve.
Autrement ça ne fait plus bzzz bzzz mais bzzzzzz péniblement

Donc là je comprends pas...


slt

quand tu dit que ton systeme YPVS fait péniblement le bruit requit il me semble bien que le mécanisme par lui même et dans sont ensemble semble être trop TENDU par l'action des câbles.
tu ne fait pas échos de ta batterie ,elle va bien ?
fanfan
Motard

Avatar de l’utilisateur
 
Âge: 52 Ans
Messages: 3553
Département: 91 Essonne
Ville: les ulis
Moto: dtx
  • Voir sur la carte

Re: Réglage valve YPVS -Problème câbles

Messagepar CoolCool » 11 Mai 2015 à 17:56

Alors non, je n'ai pas inversé les câbles, le câble 1 est bien à gauche et le 2 à droite et ma batterie est bonne.
Je ne peux pas procéder au réglage de la valve sur en ajustant les câbles, le câble 2 étant impossible à remonter suffisamment pour garder la poulie en place quand je mets le contact (il n'est meme pas en butée avec l'encoche de la poulie)...
CoolCool
Débutant

Avatar de l’utilisateur
 
Âge: 40 Ans
Messages: 56
Département: 06 Alpes Maritimes
Ville: Carros
Moto: Yamaha Dtx 125cc 2006
  • Voir sur la carte

Re: Réglage valve YPVS -Problème câbles

Messagepar caramel » 11 Mai 2015 à 18:22

Alors je pose la question autrement ! le câble qui part du repère 1 sur le moteur de valve, il va sur quel repère du carter de poulie ?
caramel
Piéton

Avatar de l’utilisateur
 
Âge: 53 Ans
Messages: 216
Moto: tobec turbo
  • Voir sur la carte

Re: Réglage valve YPVS -Problème câbles

Messagepar CoolCool » 11 Mai 2015 à 18:35

Je vois pas de repère sur le moteur de valve... je vais prendre une photo pour la poster ici mais, manque de bol mon tel est en rade de batterie. Je m'en occupe dès qu'il est rechargé un minimum.
En attendant je vais reprendre le tuto point par point pour voir si j'aurai pas oublié quelque chose. Cela, je ne me suis pas amusé à enlever la valve pour la nettoyer, la poulie non plus d'ailleurs, j'ai essayé de régler le tout direct sans passer par ces étapes.

En attendant, la seule photo que je pourrai vous montrer est celle-ci que j'ai prise hier :

Image

Mais je doute qu'elle puisse nous avancer...
CoolCool
Débutant

Avatar de l’utilisateur
 
Âge: 40 Ans
Messages: 56
Département: 06 Alpes Maritimes
Ville: Carros
Moto: Yamaha Dtx 125cc 2006
  • Voir sur la carte

Re: Réglage valve YPVS -Problème câbles

Messagepar caramel » 11 Mai 2015 à 18:38

Pour voir les repères il te faut dégager le cache en caoutchouc pour découvrir le départ des câbles sur le moteur :zin:
caramel
Piéton

Avatar de l’utilisateur
 
Âge: 53 Ans
Messages: 216
Moto: tobec turbo
  • Voir sur la carte

Re: Réglage valve YPVS -Problème câbles

Messagepar CoolCool » 11 Mai 2015 à 18:43

ok je vais essayer de voir ca...
CoolCool
Débutant

Avatar de l’utilisateur
 
Âge: 40 Ans
Messages: 56
Département: 06 Alpes Maritimes
Ville: Carros
Moto: Yamaha Dtx 125cc 2006
  • Voir sur la carte

Re: Réglage valve YPVS -Problème câbles

Messagepar CoolCool » 11 Mai 2015 à 18:51

hop laaaa c'est vu, au départ du moteur de valve le 2 va sur le 1 et le 1 va sur le 2...
Par contre, en regardant ca je viens de 'apercevoir que le câble 1 (sur le moteur de valve) est cassé au niveau de la boule. Donc, à remplacer
CoolCool
Débutant

Avatar de l’utilisateur
 
Âge: 40 Ans
Messages: 56
Département: 06 Alpes Maritimes
Ville: Carros
Moto: Yamaha Dtx 125cc 2006
  • Voir sur la carte

Re: Réglage valve YPVS -Problème câbles

Messagepar CoolCool » 11 Mai 2015 à 19:34

Voilà c'est bon, j'ai remplacé le câble foutu par un autre d"une vieille DTR dont j'avais récupéré quelques pièces.
Par contre le moteur de valve ne fait pas bzzz bzzz, il a l'air d'en chier... Et je précise que la batterie affiche 12.65-12.72
Du coup je doute de mon réglage, vous avez un moyen de vérifier si les câbles sont trop ou pas assez tendus ?
CoolCool
Débutant

Avatar de l’utilisateur
 
Âge: 40 Ans
Messages: 56
Département: 06 Alpes Maritimes
Ville: Carros
Moto: Yamaha Dtx 125cc 2006
  • Voir sur la carte

Suivante

Retourner vers Clefs à tubes et Cambouis

 


  • Articles en relation
    Réponses
    Vus
    Dernier message

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 0 invités

cron
2017 Yamaha Underground © All Rights Reserved. Seo Joomla Templates phpBB © Traduction par: phpBB-fr.com