Acceuil Tutoriels Infos Techniques Nos Motos Les Sorties Forum


Problème électrique : régulateur de tension ?

Vous avez un problèmes sur votre moto ?
Règles du forum
Avant de poster, merci d'effectuer une recherche :cherch:
Ici, demandez de l'aide sur un problème mécanique (démarreur, piston, carbu,...) ou des modification de la partie cycle (pneus, jantes, fourche,...).
Quand vous avez trouvé une solution à votre sujet, merci d'éditer le premier message et d'y ajouter l'icône :ok:

Problème électrique : régulateur de tension ?

Messagepar Archervd » 14 Décembre 2008 à 16:34

Bonjour à tous,
Comme je l'ai dit dans ma présentation, j'ai acquis une 125DTLC 10V de 1982, et je la restaure vu l'état dans lequel elle était.
Mais voilà, ce matin on la démarre après avoir installé la nouvelle ampoule à l'avant, et on accélère un peu histoire de voir si ça marche bien (je précise que je n'ai pas encore de batterie...)

Résultat => feu avant + veilleuse grillés, feu arrière grillé, indicateur de point mort grillé....

On pense donc que c'est le régulateur de tension qui ne marche plus.
Mais où trouver un régulateur de tension 6V ? (j'ai cherché (un peu vite certes) sur le net, j'ai pas trouvé...sauf à des prix exorbitants...)

Quelqu'un a une idée ?
Archervd
Débutant

Avatar de l’utilisateur
 
Âge: 28 Ans
Messages: 5
Département: 91 Essonne
Ville: Epinay Sur Orge
Moto: 125DTLC 10V (1982)
  • Voir sur la carte

Re: Problème électrique : régulateur de tension ?

Messagepar Tchomil » 14 Décembre 2008 à 16:38

Peut etre sur des sites de casse moto, regarde dans la selection de site section "brocante"
Tchomil
Administrateur

Avatar de l’utilisateur
 
Âge: 34 Ans
Messages: 5988
Département: 60 Oise
Ville: Compiegne
  • Voir sur la carte

Re: Problème électrique : régulateur de tension ?

Messagepar Toopack » 14 Décembre 2008 à 17:16

monte déjà une batterie hein, ça t'évitera de tout griller :nez:
Image
Toopack
Motard

Avatar de l’utilisateur
 
Âge: 54 Ans
Messages: 4931
Ville: Iwata sur Loire
  • Voir sur la carte

Re: Problème électrique : régulateur de tension ?

Messagepar Archervd » 14 Décembre 2008 à 20:52

Tchomil a écrit:Peut etre sur des sites de casse moto, regarde dans la selection de site section "brocante"


Merci, j'ai regardé la partie brocante du site et les sites proposés, mais pas trouvé mon bonheur...
Mais c'est pas grave, je vais trouver :D

Toopack a écrit:monte déjà une batterie hein, ça t'évitera de tout griller :nez:


Pourquoi tu dis ça ?? Normalement avec le régulateur ça risque rien, je me trompes ?
Archervd
Débutant

Avatar de l’utilisateur
 
Âge: 28 Ans
Messages: 5
Département: 91 Essonne
Ville: Epinay Sur Orge
Moto: 125DTLC 10V (1982)
  • Voir sur la carte

Re: Problème électrique : régulateur de tension ?

Messagepar Toopack » 14 Décembre 2008 à 22:20

tu te trompes :zai:
Image
Toopack
Motard

Avatar de l’utilisateur
 
Âge: 54 Ans
Messages: 4931
Ville: Iwata sur Loire
  • Voir sur la carte

Re: Problème électrique : régulateur de tension ?

Messagepar titouf » 15 Décembre 2008 à 11:57

Sans batterie tu risque de griller ton regulateur. Si tu veux utiliser sans batterie il faut remplacer celle ci par un condensateur. En fesant quelque recherche sur google tu devrai trouver la valeur du condensateur nécessaire. J'avais fais ca sur un trail qui me servais pour faire du cross.
titouf
Débutant

Avatar de l’utilisateur
 
Âge: 37 Ans
Messages: 16
Département: 69 Rhone
Ville: Saint georges de reniens
Moto: tdr
  • Voir sur la carte

Re: Problème électrique : régulateur de tension ?

Messagepar Archervd » 05 Janvier 2010 à 19:41

J'avais pas répondu, désolé ^^'

Bon en fait l'ancien proprio avait monté un régulateur 12V :zin: :pfff:



Enfin depuis j'ai pas mal roulé avec, elle est retombée en panne (faut que j'ouvre le moteur pour aller voir ce qui cloche, car bruit bizarre, vibrations intenses et pertes de puissances de malade...) et du coup..... j'ai acheté un TDR :lol:
Archervd
Débutant

Avatar de l’utilisateur
 
Âge: 28 Ans
Messages: 5
Département: 91 Essonne
Ville: Epinay Sur Orge
Moto: 125DTLC 10V (1982)
  • Voir sur la carte

Re: Problème électrique : régulateur de tension ?

Messagepar YOYO » 05 Janvier 2010 à 19:55

Au moins, avec le CDI, tu seras plus emmerdé !
Adieu condensateur, bobines, cellule redresseuse et autres perce-cerveau !
Gaffe quand même de ne pas monter un halogène de 5000 W....même avec une bonne batterie :lol:
"Ton avenir est devant toi ! Mais tu l'auras derrière, chaque fois que tu feras demi-tour ."
YOYO
Débutant

Avatar de l’utilisateur
 
Âge: 58 Ans
Messages: 77
Département: 92 Hauts de Seine
Ville: courbevoie
Moto: TDR
  • Voir sur la carte


Retourner vers Clefs à tubes et Cambouis

 


  • Articles en relation
    Réponses
    Vus
    Dernier message

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 0 invités

2020 Yamaha Underground © All Rights Reserved. Seo Joomla Templates phpBB © Traduction par: phpBB-fr.com