Acceuil Tutoriels Infos Techniques Nos Motos Les Sorties Forum


problème demarrage

Vous avez un problèmes sur votre moto ?
Règles du forum
Avant de poster, merci d'effectuer une recherche :cherch:
Ici, demandez de l'aide sur un problème mécanique (démarreur, piston, carbu,...) ou des modification de la partie cycle (pneus, jantes, fourche,...).
Quand vous avez trouvé une solution à votre sujet, merci d'éditer le premier message et d'y ajouter l'icône :ok:

problème demarrage

Messagepar jip » 24 Avril 2008 à 15:03

Bjr a tous j'ai acheté il y a peu 1 yamaha dt125r sm de 2002 avec 24000km au compteur,le problème c'est quelle ne demarre jamais,j'ai beau poussé poussé,si on si met a plusieurs ca demarre parfois mais bon c'est pas 1solution,surtout que l'ancien proprio ma garantie quelle démarré a tous les cou! Pistons segment ont été changé il y a peu de temps ! Ont me di que c'est 1problème de compression,ou le carbu qui est sal...j'ai changé la bougie ce qui na rien changé ! Le truc c'est que je suis 1vrai buse en mécanique et que je n'ai pas d'argent pour la metre au garage ! Je suis vraiment tres dégouté :/
jip
Débutant

Avatar de l’utilisateur
 
Âge: 36 Ans
Messages: 8
Département: 59 Nord
  • Voir sur la carte

Re: problème demarrage

Messagepar gundam69 » 24 Avril 2008 à 18:21

Salut !!
C'est peut etre le demarreur ton souci car apparment tu peux la demarrer des fois en la poussant.
J'avais eu un souci sur mon TDR de meme type et on m'a expliquer la manip' de la "poussette"
Starter,contact et coupe circuit enclencher tu te met en 2e tu reste debrayer tu pousse kom un deraté :!fou: et d'un coup tu relache l'embreyage !
peut etre a faire plusieurs fois mais logiquement ça marche !
:chin:
Unreasonable Behaviour
FZ6 RoadSter
gundam69
Piéton

Avatar de l’utilisateur
 
Âge: 39 Ans
Messages: 381
Département: 69 Rhone
Ville: Millery
Moto: FZ6 N
  • Voir sur la carte

Re: problème demarrage

Messagepar SEBLOB » 24 Avril 2008 à 18:36

Quand tu veux démarrer la moto tu met bien le starter?

Si tu démonte la bougie elle n'est pas pleine d'essence?

A+
Tchomil a écrit:Tout ça pour dire que la présentation n'est pas "obligatoire" mais fortement conseillé :ange:
SEBLOB
Motard

Avatar de l’utilisateur
 
Âge: 37 Ans
Messages: 2681
Département: 31 Haute-Garonne
  • Voir sur la carte

Re: problème demarrage

Messagepar jip » 24 Avril 2008 à 19:30

Merci de me repondre ! J'ai essayé com tu di mé sans le coupe circuit, je la senté venir mais elle sétouffé de suite!
jip
Débutant

Avatar de l’utilisateur
 
Âge: 36 Ans
Messages: 8
Département: 59 Nord
  • Voir sur la carte

Re: problème demarrage

Messagepar jip » 24 Avril 2008 à 19:31

Merci de ta réponse ! Oui g bien mis le starter et la bougie je viens juste de la changer !
jip
Débutant

Avatar de l’utilisateur
 
Âge: 36 Ans
Messages: 8
Département: 59 Nord
  • Voir sur la carte

Re: problème demarrage

Messagepar gundam69 » 24 Avril 2008 à 21:20

jip a écrit:Merci de me repondre ! J'ai essayé com tu di mé sans le coupe circuit, je la senté venir mais elle sétouffé de suite!


J'ai oublié il faut aussi acceleré quand tu sens qu'elle va repartir.
Sinon nivo batterie ça donne koi ?
Unreasonable Behaviour
FZ6 RoadSter
gundam69
Piéton

Avatar de l’utilisateur
 
Âge: 39 Ans
Messages: 381
Département: 69 Rhone
Ville: Millery
Moto: FZ6 N
  • Voir sur la carte

Re: problème demarrage

Messagepar jip » 24 Avril 2008 à 21:34

J'ai réessayé mais coupe circuit allumé et elle a démarré :) j'ai pu me fair plaisir 1peu,mais bon c pas la solution,jaimerai ne pas mépuiser a chaque fois que je veux men servir
jip
Débutant

Avatar de l’utilisateur
 
Âge: 36 Ans
Messages: 8
Département: 59 Nord
  • Voir sur la carte

Re: problème demarrage

Messagepar gundam69 » 24 Avril 2008 à 21:39

kool !! et la batterie dans tout ça ? tu as de koi tester la tension de celle ci ? 12.8V la charge est bonne ! :bien:
Unreasonable Behaviour
FZ6 RoadSter
gundam69
Piéton

Avatar de l’utilisateur
 
Âge: 39 Ans
Messages: 381
Département: 69 Rhone
Ville: Millery
Moto: FZ6 N
  • Voir sur la carte

Re: problème demarrage

Messagepar Tchomil » 24 Avril 2008 à 22:29

Gundam, on as des motos d'hommes pas de demareur electrique :nez: Avec la DTR on as des muscles et on le montre :lol:
Non plus serieusement, tu as roulé combien de temps ? as tu essayé de l'eteindre et d'essayé de redemaré au kick ?
Tchomil
Administrateur

Avatar de l’utilisateur
 
Âge: 32 Ans
Messages: 5974
Département: 60 Oise
Ville: Compiegne
  • Voir sur la carte

Re: problème demarrage

Messagepar gundam69 » 25 Avril 2008 à 01:33

LOOL Tchomil !! je sais se ke c'est les motos d'hommes j'ai eu une Honda XLS de 79 !! :zin:
J'ai jamais eu autant la jambe droite musclée à cause de cette capricieuse !! :!fou:
Mais les DTR de 2002 n'étaient pas equipées d'un démarreur élécrtique en plus du kick ?? :qu:
J'adore les supermot' mais le kick à non plus jamais !!! :twisted:
Unreasonable Behaviour
FZ6 RoadSter
gundam69
Piéton

Avatar de l’utilisateur
 
Âge: 39 Ans
Messages: 381
Département: 69 Rhone
Ville: Millery
Moto: FZ6 N
  • Voir sur la carte

Re: problème demarrage

Messagepar jip » 25 Avril 2008 à 13:38

Oui 1fois demarré ,ca repart ! G roulé 4 a5fois depuis que je l'ai,et je ne suis pas decu du resultat,c'est bien nerveux,ca tiens bien la route j'ai encore parfois 1peu de mal avec les vitesses mais japrend ! :)
jip
Débutant

Avatar de l’utilisateur
 
Âge: 36 Ans
Messages: 8
Département: 59 Nord
  • Voir sur la carte

Re: problème demarrage

Messagepar Tchomil » 25 Avril 2008 à 13:40

gundam69 a écrit:LOOL Tchomil !! je sais se ke c'est les motos d'hommes j'ai eu une Honda XLS de 79 !! :zin:
J'ai jamais eu autant la jambe droite musclée à cause de cette capricieuse !! :!fou:
Mais les DTR de 2002 n'étaient pas equipées d'un démarreur élécrtique en plus du kick ?? :qu:
J'adore les supermot' mais le kick à non plus jamais !!! :twisted:


Non les demareurs electrique sont de serie depuis 2003, par contre il y as une version en demareur electrique avant 2003 mais tres rare
Tchomil
Administrateur

Avatar de l’utilisateur
 
Âge: 32 Ans
Messages: 5974
Département: 60 Oise
Ville: Compiegne
  • Voir sur la carte

Re: problème demarrage

Messagepar SEBLOB » 25 Avril 2008 à 20:00

Ben y'a les DTR, qui n'ont jamais eut de démarreur électrique et les DTRE qui sont à moteur électrique et qui datent quand même de 1989 :lol: .
Seul les toutes premières DTRE conservaient le kick en plus du démarreur électrique.

A+
Tchomil a écrit:Tout ça pour dire que la présentation n'est pas "obligatoire" mais fortement conseillé :ange:
SEBLOB
Motard

Avatar de l’utilisateur
 
Âge: 37 Ans
Messages: 2681
Département: 31 Haute-Garonne
  • Voir sur la carte

Re: problème demarrage

Messagepar jr95 » 26 Avril 2008 à 00:02

les toute première ,les toute première ;je croie que toute les dtre ont les deux,juqua 2003.après il y a plus que le démareur
Image
By jr95
le début d'une collection
jr95
Motard

 
Âge: 56 Ans
Messages: 1072
Département: 95 Val-Oise
Ville: DOMONT
Moto: TDR lightburner
  • Voir sur la carte


Retourner vers Clefs à tubes et Cambouis

 


  • Articles en relation
    Réponses
    Vus
    Dernier message

Qui est en ligne

Utilisateurs parcourant ce forum : Google et 0 invités

2017 Yamaha Underground © All Rights Reserved. Seo Joomla Templates phpBB © Traduction par: phpBB-fr.com