Acceuil Tutoriels Infos Techniques Nos Motos Les Sorties Forum


Problème de puissance

Vous avez un problèmes sur votre moto ?
Règles du forum
Avant de poster, merci d'effectuer une recherche :cherch:
Ici, demandez de l'aide sur un problème mécanique (démarreur, piston, carbu,...) ou des modification de la partie cycle (pneus, jantes, fourche,...).
Quand vous avez trouvé une solution à votre sujet, merci d'éditer le premier message et d'y ajouter l'icône :ok:

Re: Problème de puissance

Messagepar juju44 » 07 Juillet 2018 à 16:44

je ne roule pas avec ,elle n a aucune puissance...ne t inquiète pas je ne suis pas novice en mécanique le moteur que j ai acheté et nickel..c'est juste que je refaits des 4T temps normalement et les dernières 2t que j ai refait c'était mes mobylettes donc ça remonte a loin...
J ai donc essayé avec un filtre a air mousse elle tourne mieux jusqu'à 5000tr/mais après ça cafouille et peine a aller a 7000 tr/m max...
j'ai redemonté la bougie qui et neuve ,huileuse sur le contour mais un petit peux, mais pas sur l électrode signe trop riche encore ,j ai réglé le carbu mais toujours pareille...
Jai bien peur que cela vienne du joint de vilo alors....
juju44
Débutant

Avatar de l’utilisateur
 
Âge: 39 Ans
Messages: 23
Département: 44 Loire Atlantique
Ville: La Baule
Moto: TDR 125
  • Voir sur la carte

Re: Problème de puissance

Messagepar fanfan » 07 Juillet 2018 à 17:36

slt

ton carbu a l'origine, il a été réglé en prenant compte d'une config mousse boite a air d'origine YAMAHA .
change de type de mousse concernant la boite a air et tu peut envisagé re réglé toutes les valeurs de ton carbu.

a 28 000 km et de surcroît n'ayant pas démarré depuis + de 6 ans faut changer tés spis vilo ont peut pas dire comme tu disait ..ras tout va bien .
change aussi les roulements vilo vu que tu ouvre le moteur .
fanfan
Motard

Avatar de l’utilisateur
 
Âge: 50 Ans
Messages: 3493
Département: 91 Essonne
Ville: les ulis
Moto: dtx
  • Voir sur la carte

Re: Problème de puissance

Messagepar juju44 » 07 Juillet 2018 à 18:57

j ai donc monté un filtre a air mousse ,elle tourne un peu mieux jusqu'a cinq mille et broute pour aller a max 7000 avec peine...
Redemontage de la bougie un peu huileuse ,trop riche...mais
j'ai bien peur que cela soit le joint de vilo coté boite....
juju44
Débutant

Avatar de l’utilisateur
 
Âge: 39 Ans
Messages: 23
Département: 44 Loire Atlantique
Ville: La Baule
Moto: TDR 125
  • Voir sur la carte

Re: Problème de puissance

Messagepar juju44 » 07 Juillet 2018 à 23:43

ok...mais en quoi de changer le joint de vilo pour le moment changerai quelque chose si de l huile passe dans le bas moteur ça na aucun rapport avec mon manque de puissance.non?..
et si je le change il faudrait que je réouvre le haut moteur pour nettoyer tout le bas moteur....pour enlever l huile de boite qui serai rentrée....
ça fait trop longtemps que je sui sur cette moto....je sens bien quelle va partir a la jaille vu l état je ne n'aurait jamais du acheter cette merde...trop de taf dessus finalement enfin bref.....
juju44
Débutant

Avatar de l’utilisateur
 
Âge: 39 Ans
Messages: 23
Département: 44 Loire Atlantique
Ville: La Baule
Moto: TDR 125
  • Voir sur la carte

Re: Problème de puissance

Messagepar fanfan » 08 Juillet 2018 à 12:48

.
fanfan
Motard

Avatar de l’utilisateur
 
Âge: 50 Ans
Messages: 3493
Département: 91 Essonne
Ville: les ulis
Moto: dtx
  • Voir sur la carte

Re: Problème de puissance

Messagepar fanfan » 08 Juillet 2018 à 12:55

[quote="juju44"]ok...mais en quoi de changer le joint de vilo pour le moment changerai quelque chose si de l huile passe dans le bas moteur ça na aucun rapport avec mon manque de puissance.non?..

tu ne dépasse pas les 5000 trs donc ta carburation est déréglé et c'est déjà maintenant ce qui empêche la puissance de ton moteur de ce développé .

la puissance d'un moteur peut être perturbé par une mauvaise carburation(réglages,prise d'air)

la puissance d'un moteur 2 tps est aussi lié a ça carburation,incontournable.
fanfan
Motard

Avatar de l’utilisateur
 
Âge: 50 Ans
Messages: 3493
Département: 91 Essonne
Ville: les ulis
Moto: dtx
  • Voir sur la carte

Re: Problème de puissance

Messagepar juju44 » 08 Juillet 2018 à 18:34

il ny a aucune prise d air j ai vérifié le haut moteur carbu, pipe, boite a clapet,enmetant de l essence au pinceau rien ne c est passé....
je n arrive donc pas a le réglé la carburation.....
juju44
Débutant

Avatar de l’utilisateur
 
Âge: 39 Ans
Messages: 23
Département: 44 Loire Atlantique
Ville: La Baule
Moto: TDR 125
  • Voir sur la carte

Re: Problème de puissance

Messagepar SEBLOB » 08 Juillet 2018 à 18:59

juju44 a écrit:ok...mais en quoi de changer le joint de vilo pour le moment changerai quelque chose si de l huile passe dans le bas moteur ça na aucun rapport avec mon manque de puissance.non?..
et si je le change il faudrait que je réouvre le haut moteur pour nettoyer tout le bas moteur....pour enlever l huile de boite qui serai rentrée....
ça fait trop longtemps que je sui sur cette moto....je sens bien quelle va partir a la jaille vu l état je ne n'aurait jamais du acheter cette merde...trop de taf dessus finalement enfin bref.....



Le bas moteur c'est en quelque sorte l'embrayage et la boite, tandis que le vilebrequin est lui aussi en bas, mais est séparé du reste de la boite par le joint spi justement.

SI (car çà reste une hypothèse) le joint spi de vilo coté embrayage est HS, alors de l'huile de boite est aspirée par le HAUT MOTEUR et se rajoute à l'huile 2 temps pour lubrifier (et encrasser) le haut moteur .
Si la fuite est légère, çà peut juste fumer et faire diminuer le niveau dans la boite tout en ayant un moteur qui fonctionne normalement . Mais si la fuite est importante çà peut par exemple encrasser la bougie voir faire prise d'air en plus (vu que le bas moteur n'est pas intégralement rempli d'huile) et donc dérégler la carburation.

Mais on pourrait imaginer des causes plus variée pour expliquer un manque de puissance.

Par exemple un problème au câble d'accélérateur (réglage) qui ferait tout simplement que le boisseau du carbu ne s'ouvrirait pas à fond ?

L'échappement qui serait encrassé (car le fait qu'il laisse passer de l'air, bref qu'il ne soit pas intégralement bouché ne veut pas dire qu'il n'est pas en partie obstrué.

On pourrait aussi imaginer un mauvais montage des câbles de l'YPVS qui fait qu'au lieu de s'ouvrir quand le régime moteur augmente la valve fait le contraire et se referme.

je ne sais pas s'il est possible que l'allumage soit mal calé, genre volant magnétique mal remonté la clavette étant peut ètre sortie de son logement et donc l'avance à l'allumage se retrouve juste un peu mauvaise pour que le moteur démarre quand même mais qu'il n'ait aucune puissance :zin: .

ca peut paraitre loufoque mais pourquoi pas.

Car pour le coté du filtre à air, je veux bien qu'un filtre à air adaptable "bimousse" soit un micro poil différent du filtre bimousse d'origine, je veux bien alors que la carburation réglée comme d'origine ne soit pas top, mais disons que c'est un coup à bousiller son haut moteur à haut régime ou à avoir un régime max un POIL mauvais.

C'est pas un filtre à air pas d'origine qui va faire qu'avec les réglages carbu d'origine le régime moteur dépasse pas 7000 tours en broutant dés les 5000. Là c'est le GROS mauvais réglage carbu plutot, ou autre chose.

Comme tu parle que çà fume énormément, ben çà fait quand même penser au moteur qui consomme l'huile de boite.

Remarque, beaucoup de fumée çà pourrait ètre aussi du liquide de refroidissement...

A+
Tchomil a écrit:Tout ça pour dire que la présentation n'est pas "obligatoire" mais fortement conseillé :ange:
SEBLOB
Motard

Avatar de l’utilisateur
 
Âge: 37 Ans
Messages: 2667
Département: 31 Haute-Garonne
  • Voir sur la carte

Re: Problème de puissance

Messagepar juju44 » 08 Juillet 2018 à 21:09

elle fume beaucoup quand j accélère a fond..mais quand elle et chaude au ralentit elle ne fume pas plus que ça...le liquide refroidissement; le haut moteur et neuf et les joints aussi donc jai fait la vidange pas de fuite apparemment...
J ai voulu réglé encore la valve d échappement la fameuse et impossible qu elle soit aligner coté piston correctement;
je me retrouve avec un câble serré a fond et l autre desserré au max elle quand je met le contact elle fait un vas et pas de vient..efin tu me comprend et donc n est plus aligné jy ai passe 1H30 aujourd'hui impossible de la régler correctement comprend plus rien la...merci beaucoup en tout cas de tes conseils
juju44
Débutant

Avatar de l’utilisateur
 
Âge: 39 Ans
Messages: 23
Département: 44 Loire Atlantique
Ville: La Baule
Moto: TDR 125
  • Voir sur la carte

Re: Problème de puissance

Messagepar juju44 » 08 Juillet 2018 à 21:35

j ai regardé l accélérateur il et bien réglé il tire bien le boisseau fond
le pot et encrassé mais rien qui n obstrue je lai nettoyé brulé ect...
les mécanos de YAM il disent que ça vient a coup sur de la valve....et vu que je n arrive plus a la réglé la.......
juju44
Débutant

Avatar de l’utilisateur
 
Âge: 39 Ans
Messages: 23
Département: 44 Loire Atlantique
Ville: La Baule
Moto: TDR 125
  • Voir sur la carte

Re: Problème de puissance

Messagepar SEBLOB » 08 Juillet 2018 à 23:47

Normalement si tu met le contact la valve fait obligatoirement une fermeture et ouverture pour s'autonettoyer. Si elle ne fait qu'un allé mais pas de retour, ben y'a un problème.

Pour le fait qu'elle est in-réglable, parfois il faut déboiter la poulie en plastique de la valve et la réemboiter dans une autre position. Enfin çà dépend de la forme précise de l'emprunte en bout de la valve et de son emplacement sur la poulie. Y'a des poulie ou tu as UNE seule position possible, mais d'autres ou y'en a deux.

A+
Tchomil a écrit:Tout ça pour dire que la présentation n'est pas "obligatoire" mais fortement conseillé :ange:
SEBLOB
Motard

Avatar de l’utilisateur
 
Âge: 37 Ans
Messages: 2667
Département: 31 Haute-Garonne
  • Voir sur la carte

Re: Problème de puissance

Messagepar juju44 » 09 Juillet 2018 à 17:34

Je la règle mais quand je met le contact elle se dérègle avec l auto nettoyage à chaque fois...et j ai déjà essayé de repositionner la poulie en plastique ça ne va toujours pas...je sais plus quoi faire avec cette bécane franchement la...c'est bien la première fois que je n arrive pas à réparer une moto...c'est ma première YAMAHA et sur que c'est la dernière!!!!! :wink:
juju44
Débutant

Avatar de l’utilisateur
 
Âge: 39 Ans
Messages: 23
Département: 44 Loire Atlantique
Ville: La Baule
Moto: TDR 125
  • Voir sur la carte

Re: Problème de puissance

Messagepar SEBLOB » 09 Juillet 2018 à 21:05

Mais quand tu la règle les câble ne sont pas trop détendus ?

Car si c'est trop tendu le servomoteur force (çà s'entend à la mise du contact car le mouvement de la valve est plus lent) mais si c'est pas assez tendu ben forcément la valve a du jeu.

A+
Tchomil a écrit:Tout ça pour dire que la présentation n'est pas "obligatoire" mais fortement conseillé :ange:
SEBLOB
Motard

Avatar de l’utilisateur
 
Âge: 37 Ans
Messages: 2667
Département: 31 Haute-Garonne
  • Voir sur la carte

Re: Problème de puissance

Messagepar fanfan » 10 Juillet 2018 à 00:25

juju44 a écrit:Je la règle mais quand je met le contact elle se dérègle avec l auto nettoyage à chaque fois...et j ai déjà essayé de repositionner la poulie en plastique ça ne va toujours pas...je sais plus quoi faire avec cette bécane franchement la...c'est bien la première fois que je n arrive pas à réparer une moto...c'est ma première YAMAHA et sur que c'est la dernière!!!!! :wink:


cette manip trés "mécanique" reste assez vulgarisé sur le net .
tu peut te faire aider par quelques videos sur youtube

https://www.google.fr/search?q=reglage+ ... 60&bih=635
fanfan
Motard

Avatar de l’utilisateur
 
Âge: 50 Ans
Messages: 3493
Département: 91 Essonne
Ville: les ulis
Moto: dtx
  • Voir sur la carte

Re: Problème de puissance

Messagepar juju44 » 11 Juillet 2018 à 18:53

Merci à tous pour vos conseilles en tout cas....je met la.moto à vendre pour pièces ou entiéres....
juju44
Débutant

Avatar de l’utilisateur
 
Âge: 39 Ans
Messages: 23
Département: 44 Loire Atlantique
Ville: La Baule
Moto: TDR 125
  • Voir sur la carte

PrécédenteSuivante

Retourner vers Clefs à tubes et Cambouis

 


  • Articles en relation
    Réponses
    Vus
    Dernier message

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 0 invités

cron
2017 Yamaha Underground © All Rights Reserved. Seo Joomla Templates phpBB © Traduction par: phpBB-fr.com