Acceuil Tutoriels Infos Techniques Nos Motos Les Sorties Forum


Problème de "pet" a l accélération

Vous avez un problèmes sur votre moto ?
Règles du forum
Avant de poster, merci d'effectuer une recherche :cherch:
Ici, demandez de l'aide sur un problème mécanique (démarreur, piston, carbu,...) ou des modification de la partie cycle (pneus, jantes, fourche,...).
Quand vous avez trouvé une solution à votre sujet, merci d'éditer le premier message et d'y ajouter l'icône :ok:

Problème de "pet" a l accélération

Messagepar Ispanodtr » 28 Juillet 2018 à 15:21

Salut à tous alors je suis nouvel inscrit sur ce forum mais je virn souvent répondre à mes question en consultant vos sujet mais la problem je n en trouve aucun qui répond à ma question :qu: enfin bref je vais expliqué tout ça je roule en 125 dtr de 1998 elle a un moteur 3bn (censé avoire un 4bl je croit ? Mais bon c est pas le soucis) j est eu une casse piston je l est donc changer ainsi que le carbu les clapet et le filtre à air mais bizzard arrivé en fond de vitesse la moto bloke et fait des sorte de petit pet allant jusqu au retour de flamme ,pendant mon temp de chauffe la moto a eu une sorte de petbencor une fois mais plus proche du sifflement puis elle s est arrêter et dernier soucis des fois je roule et d un coup elle accélère bizarrement comme si l essence ne cramais plus très bien et elle n avance plus et fini par s arrêter et redemare comme si de rien était :shock: je me suis direct orienter vers un problème d allumage je l est changé et pas de changement les problèmes sont toujour la donc voilà je trouve vraiment pas je vien donc demander de l aide par ce que la je ne sais vraiment plus quoi faire :spamafote:
Ispanodtr
Débutant

Avatar de l’utilisateur
 
Âge: 19 Ans
Messages: 4
Département: 01 Ain
Ville: Saint-maurice de beynost
Moto: 125 dtr
  • Voir sur la carte

Re: Problème de "pet" a l accélération

Messagepar SEBLOB » 28 Juillet 2018 à 16:28

Oulà.

Bon déja tu parle d'avoir un moteur 3BN, sauf que si c'est ce qui est marqué sur la culasse, c'est normal, tandis que sur le cylindre tu dois avoir marqué 3MB.
Sur les DTR type 4BL il n'y a aucun élément du moteur marqué 4BL :wink: .

Aprés tu nous parle d'avoir cassé le piston, et déja là il faudrait peut ètre faire une "pause" sur le sujet.
Il avait quel kilométrage ce piston? Une idée de la cause de la casse?

Ensuite tu nous dit avoir donc changé le piston ainsi que le carbu, les clapets et le filtre à air et arrivé en fond de vitesse (remarque, pas certain de ce que çà veuille dire? tu veux dire arrivé à vitesse maxi?) le moteur bloque et fait des sorte de pet à l'échappement...

Mais là encore tu nous en dis trop d'un coup sans détailler.

Bon le piston c'est logique de le changer, mais le cylindre a été réalésé suite à la casse du premier piston? T'as monté quoi comme piston et du coup tu es en qu'elle cote maintenant? (car on sait même pas le kilométrage total de ta bécane)

Tu dis avoir changé les clapets, mais pourquoi et par quoi? Ceux d'origine étaient en bon état et t'en as monté des carbones pour plus de perfs, ou bien t'as remonté des clapets d'origine neuf car les clapets sur ta moto étaient abimés?

Tu as donc changé aussi le carburateur? Pourquoi? Et tu as monté quoi comme carbu à la place? (car forcément si il est mal réglé, le moteur ne peut que mal fonctionner)

le filtre à air, t'en as monté hein en mousse comme celui d'origine? T'as toujours le manchon d'entrée d'air de la boite à air?

Tu l'as rodé ton piston ou bien tu as eut direct ces problèmes dés le début du rodage.

:arrow: A noter qu'il m'est arrivé de remonter la pipe en la serrant au couple préconisé sur la revue technique, et de me retrouver avec une jolie prise d'air car le plan de joint coté arrivée d'huile s'est totalement déformé en laissant entre les deux fixation carrément un bon millimètre de vide.
Depuis je met un peu de pâte à joint entre la pipe et la boite à clapet et je ne la sert surtout pas au couple recommandé, je la serre à la main et j'y vais super mollo.

A+
Tchomil a écrit:Tout ça pour dire que la présentation n'est pas "obligatoire" mais fortement conseillé :ange:
SEBLOB
Motard

Avatar de l’utilisateur
 
Âge: 39 Ans
Messages: 2790
Département: 31 Haute-Garonne
  • Voir sur la carte

Re: Problème de "pet" a l accélération

Messagepar Ispanodtr » 28 Juillet 2018 à 17:43

J est l allumage d un 3bn c est à partir de sa que j en est déduis que j avais ce moteur
Mon moteur a 30 000 et si l ancien propriétaire ne m a pas menti le piston avait 10 000 avant de casser le cylindre n a totalement rien eu et pour le nouveau piston j est remit la même cote que celui qui a casser
J est remplacer les clapet par des carbon et le filtre à air par un twin les deux pour les perfs
Le carbu c est parce qu il était dans un état déplorable et j est remplacer par le même que l origine sauf qu il n as pas le système de refroidissement
Et oui oui des pet a l échappement c est bien sa
Et par en fond de vitesse je veux dire en fond de rapport , haut dans les tours quoi
Ispanodtr
Débutant

Avatar de l’utilisateur
 
Âge: 19 Ans
Messages: 4
Département: 01 Ain
Ville: Saint-maurice de beynost
Moto: 125 dtr
  • Voir sur la carte

Re: Problème de "pet" a l accélération

Messagepar Ispanodtr » 28 Juillet 2018 à 17:44

Et oui j est roder le piston et le problem est venu petit à petit
Ispanodtr
Débutant

Avatar de l’utilisateur
 
Âge: 19 Ans
Messages: 4
Département: 01 Ain
Ville: Saint-maurice de beynost
Moto: 125 dtr
  • Voir sur la carte

Re: Problème de "pet" a l accélération

Messagepar fanfan » 28 Juillet 2018 à 18:56

[quote="Ispanodtr"]Salut à tous j est eu une casse piston je l est donc changer ainsi que le carbu les clapet et le filtre à air mais bizzard arrivé en fond de vitesse la moto bloke

slt

ton soucis me semble être plutôt un réglage carburation défaillant .
revoit les réglages de ton carbu que tu as changer en même temp que ton filtre a air .
fanfan
Motard

Avatar de l’utilisateur
 
Âge: 52 Ans
Messages: 3548
Département: 91 Essonne
Ville: les ulis
Moto: dtx
  • Voir sur la carte

Re: Problème de "pet" a l accélération

Messagepar SEBLOB » 28 Juillet 2018 à 20:24

Tous les carbu de DTR ont le système de refroidissement (je veux dire sur le carbu). Donc que tu ais monté ou pas le système de refroidissement, peut importe, mais si d'origine il n'y a pas de quoi brancher les durites sur le carbu, il n'est donc pas originaire d'une DTR .

Si le carbu est cependant bien originaire d'une autre DTR ou d'une TDR, as tu vérifié le réglage du carburateur? Car il y au moins 2 configuration de carbu différent sur Mikuni TM28 SS pour DTR et sans compter la config encore différente du même carbu monté sur TDR. Par exemple rien que pour le gicleur principal on trouve 210 et 240 sur DTR et 270 sur TDR.

Si par contre ton carbu est par exemple une Mikuni TM 28 mais "générique", il doit donc ne pas ètre incliné comme le TM28 SS d'origine, du coup au lieu que le carbu se trouve droit sur la moto (puisque c'est le conduit venant de la boite à air et allant à la pipe qui est incliné sur le TM 28 SS) il se retrouve incliné et donc le niveau dans la cuve n'est pas droit lui non plus.

Le fait que le filtre à air TwinAir est meilleur pour les perfs est surtout du marketing (puisqu'en fait le filtre d'origine possède déja deux porosité de mousses différentes) et pour les clapets carbone, en fait tout dépend de l'épaisseur, et donc selon l'épaisseur des clapets, le gain n'est pas au même régime. Bref, tous les utilisateurs de clapets carbone ne sont pas forcément satisfait.

Enfin bref, la peut importe les clapets ou le filtre à air, faudrait plsu de précision sur le carbu que tu as monté et sans doute refaire son réglage. D'abord faudrait savoir ce que tu as comme gicleur principal, gicleur de ralenti etc.

A+
Tchomil a écrit:Tout ça pour dire que la présentation n'est pas "obligatoire" mais fortement conseillé :ange:
SEBLOB
Motard

Avatar de l’utilisateur
 
Âge: 39 Ans
Messages: 2790
Département: 31 Haute-Garonne
  • Voir sur la carte


Retourner vers Clefs à tubes et Cambouis

 


  • Articles en relation
    Réponses
    Vus
    Dernier message

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 1 invité

2017 Yamaha Underground © All Rights Reserved. Seo Joomla Templates phpBB © Traduction par: phpBB-fr.com