Acceuil Tutoriels Infos Techniques Nos Motos Les Sorties Forum


Problème de démarrage

Vous avez un problèmes sur votre moto ?
Règles du forum
Avant de poster, merci d'effectuer une recherche :cherch:
Ici, demandez de l'aide sur un problème mécanique (démarreur, piston, carbu,...) ou des modification de la partie cycle (pneus, jantes, fourche,...).
Quand vous avez trouvé une solution à votre sujet, merci d'éditer le premier message et d'y ajouter l'icône :ok:

Problème de démarrage

Messagepar Manu71000 » 05 Septembre 2017 à 20:44

Bonjour à tous voilà comme indiqué dans ma présentation j'ai une jolie 125 tdr belgarda de 91 en réfection depuis quelques mois...déjà une bonne galère pour avoir des pièces et maintenant quelle est presque terminer j'ai un souci électrique je pense mais vous allez sûrement pouvoir m'en dire plus car c'est la première foi que je me met sur une moto aussi intensément...
En gros elle démarre au quart de tour mais le souci et que l'ancien proprio à du changer quelque branchement et soudure donc j'ai repris le guide technique, les circuits etc...mais pas vraiment douer je suis...donc tant que je laisse le doigts appuyez sur le bouton de démarrage électrique elle tourne...en régime haut mais nickel et dés que je relâche elle ce coupe...pourtant quand j accélére bouton appuyer elle prend les tours mais en relançant même accélérer elle coupe...
Auriez vous une photo des branchement interne et complet du comodo de démarrage électrique que je vérifie que tout est correctement souder et sinon une idées sur cette panne s'il vous plaît...heeeelp :qu:
Manu71000
Débutant

Avatar de l’utilisateur
 
Âge: 40 Ans
Messages: 22
Département: 71 Saone et Loire
Ville: Maçon
Moto: 125 tdr belgarda
  • Voir sur la carte

Re: Problème de démarrage

Messagepar fanfan » 05 Septembre 2017 à 21:09

slt

la panne similaire de la coupure électrique franche comme tu la décrit c'est le contacteur de béquille(classique).
au point mort le 2 roue démarre nickel mais des que tu passe la première la elle cale franchement et même en accélérant a la commande .
mais sait tu que des pannes comme des coupures moteur il peut y en avoir pleins d'autres comme cela.
le coupe contact ou neiman,.. par exemple peuvent provoqué ce genre de coupure électrique.
ci tes connaissances en électricité sont limité perd pas ton temps a abîmé ton démarreur.

la solution serait de changer de faisceaux et le commodo pour pas t'ennuyer a chercher sans pourvoir maintenant profité de ton 2 temps.
fanfan
Motard

Avatar de l’utilisateur
 
Âge: 50 Ans
Messages: 3505
Département: 91 Essonne
Ville: les ulis
Moto: dtx
  • Voir sur la carte

Re: Problème de démarrage

Messagepar Manu71000 » 06 Septembre 2017 à 08:42

Merci Fanfan de ta réponse rapide et c'est vrai que je n'est pas encore vérifier le contacteur de béquille ce que je ferais demain au cas ou mais neiman et coupe contact sont ok en sachant que le coupe contacte est coupler avec le bouton de demarrage sur cette série puis le truc c'est qu'elle ne cale pas quand je met un rapport mais déjà au point mort dés que je relâche le bouton de démarrage...en laissant appuyé dessus elle tourne mais haut dans les tours (pas encore régler le carbu) je pensais à une masse du côté démarreur ou autre...je ne sais vraiment pas ça fait quelques jours que je planche dessus c'est pourquoi je me tourne vers ce fofo alors si il y a d'autre idées ou même si un passionné et dans le 71 je serais ravi de lui montrer le souci!!!
Merci encore Fanfan je vérifie niveau béquille et je te retiens au courant .
Manu71000
Débutant

Avatar de l’utilisateur
 
Âge: 40 Ans
Messages: 22
Département: 71 Saone et Loire
Ville: Maçon
Moto: 125 tdr belgarda
  • Voir sur la carte

Re: Problème de démarrage

Messagepar gordini » 06 Septembre 2017 à 10:50

Il y avait un membre pas loin de chez toi, mais il ne passe plus que rarement sur le forum...
Il y a quelque chose qui me chagrine en te lisant : tu dis que tant que tu as le bouton de démarreur enfoncé, le moteur tourne. Il tourne même haut dans les tours... Mais ton démarreur est toujours enclenché alors ??? Si oui, tu vas le flinguer :pfff:
Que vive le cylindre à trous!!!
gordini
Moderateur

Avatar de l’utilisateur
 
Messages: 3903
Département: 33 Gironde
Ville: Iwata sur Gironde
Moto: 125 DTR 3NC 1989 / TDM 4TX 1997
  • Voir sur la carte

Re: Problème de démarrage

Messagepar Manu71000 » 06 Septembre 2017 à 11:19

C'est ça qui est bizarre car je ne l'entend pas continuer de tourner quand je fait mes essaies Gordini...et je te rassure je ne la fait tourner que quelques seconde car j'ai peur aussi de flinguer ce démarreur et si elle tourne haut dans les tours c'est surtout, enfin je pense, que je n'est pas pu régler le carbu ou dans l à peu près avec les données usine...en tout cas j'espère que l'on pourra m'aider ici et que la personne du 71 ce connectera et m'aidera aussi...
Manu71000
Débutant

Avatar de l’utilisateur
 
Âge: 40 Ans
Messages: 22
Département: 71 Saone et Loire
Ville: Maçon
Moto: 125 tdr belgarda
  • Voir sur la carte

Re: Problème de démarrage

Messagepar SEBLOB » 06 Septembre 2017 à 14:30

Pour le contacteur de béquille, le but est d'empêcher de se casser la gueule en roulant avec la béquille sortie donc le moteur ne peut tourner avec la béquille sortie QUE au point mort (normalement) et donc si on passe une vitesse sans enlever la béquille le moteur cale car il y a coupure de l'allumage.

SI pour une raison ou une autre il y a coupure de l'allumage je veux bien que le démarreur entraine le moteur mais celui ci ne devrait jamais démarrer.

Là il y a donc un truc sur cette moto qui fait qu'en appuyant sur le bouton du démarreur en même temps çà alimente l'allumage et en relâchant le bouton du démarreur çà n'alimente plus l'allumage :zin: :!fou:

Quand a avoir ne plus le moteur qui monte haut dans les tours, normalement avec les réglages d'origine çà tourne pas si mal, surtout au ralenti .

Tu as des photos de ta moto et surtout des zones à problèmes?

Tu dis avoir une TDR Belgarda, mais en France il y aurait deux types de ces TDR, les TDR de type "3XD" (fabriquées par Belgarda et non Yamaha) et celles qu'on a appelé les TDR Belgarda qui sont une sorte d'amélioration des 3XD mais qui sont archi rare en France (je sais pas si elles y étaient vendu officiellement).

A noter qu'en fait une TDR 3XD n'est rien d'autre qu'une Yamaha DTRE avec un autre habillage et des autres roues et fourche (sur le principe quoi) donc fautes de pièces de rechange de TDR 3XD de la pièce de rechange de Yamaha DTRE doit trés bien le faire (là je pense surtout au faisceau électrique).

Sur nos motos qui ont un démarreur électrique, il reste quand même au comodo de droite le coupe circuit qui coupe l'allumage, et en plus il y a le bouton qui lance le démarreur.
A te lire on dirait que tu n'as qu'un seul bouton qui coupe l'allumage quand on n'y touche pas, et qui remet l'allumage tout en lançant le démarreur quand on appuis dessus :qu: .

Tu as la revue technique numéro 72?

:arrow: pour le régime moteur, l'un des gros problème des "rares" moto de chez Belgarda c'est la pipe "spéciale" (par rapport à celle des vrais Yamaha) qui se monte avec le carburateur Dell Orto car il est archi fréquent que cette pipe se fende avec le temps et çà fait prise d'air. (et la pipe ne serait même plus dispo chez Yamaha en plus)

:arrow: ma TDR 3XD avait sa pipe de craquelée et ma Ténéré 125 (de chez Belgarda) l'avait aussi. La TDR a terminée en DTR avec pipe et carbu "Yamaha" et ma Ténéré a fini avec une pipe et un carbu de DTLC.

A+
Tchomil a écrit:Tout ça pour dire que la présentation n'est pas "obligatoire" mais fortement conseillé :ange:
SEBLOB
Motard

Avatar de l’utilisateur
 
Âge: 37 Ans
Messages: 2681
Département: 31 Haute-Garonne
  • Voir sur la carte

Re: Problème de démarrage

Messagepar Manu71000 » 06 Septembre 2017 à 16:12

Oui seblob j'ai bien un comodo d'un bloque avec en haut le gros bouton rouge de coupe circuit et en bas le petit gris de démarrage quand le coupé circuit est sur off rien ne ce passe et sur on le bouton de démarrage fonctionne le moteur tourne monte à 3000 tours et reste à ce niveau jusqu'à ce que je relâche le bouton de démarrage puis elle coupe donc c'est bien l'impression que j'ai le bouton de démarrage fait office de star and stop...
C'est ce modèle justement le 3xd belgarda italien de 91 en carbu delorto phbh 28vs qui est misère à régler aussi...mais je sais que cette petite bécane marche du feu de dieu quand tout est régler au petit oignon...pour la pipe il y avait un début de craquelures en effet mais très peu profondes je l'ai colmater avec de la pâte à joins plastique résistante à l'essence et tout donc rien de ce côté là, je n'ai aucune fuite ni prise d'air c'est une certitude...
Manu71000
Débutant

Avatar de l’utilisateur
 
Âge: 40 Ans
Messages: 22
Département: 71 Saone et Loire
Ville: Maçon
Moto: 125 tdr belgarda
  • Voir sur la carte

Re: Problème de démarrage

Messagepar Manu71000 » 06 Septembre 2017 à 16:16

C'est vrai tchomil j'ai oublier de préciser sur ma présentation que c'était un 3xd modèle italien...
Manu71000
Débutant

Avatar de l’utilisateur
 
Âge: 40 Ans
Messages: 22
Département: 71 Saone et Loire
Ville: Maçon
Moto: 125 tdr belgarda
  • Voir sur la carte

Re: Problème de démarrage

Messagepar SEBLOB » 06 Septembre 2017 à 16:33

Comme dis sur l'autre forum doit y avoir un problème dans le branchement des 3 fils qui vont a la double commande coupe contact/démarreur.

Fil noir QUE au coupe contact
Fil rouge et blanc QUE au bouton du démarreur

Fil bleu et blanc qui se dédouble pour alimenter les deux .

A+
Tchomil a écrit:Tout ça pour dire que la présentation n'est pas "obligatoire" mais fortement conseillé :ange:
SEBLOB
Motard

Avatar de l’utilisateur
 
Âge: 37 Ans
Messages: 2681
Département: 31 Haute-Garonne
  • Voir sur la carte

Re: Problème de démarrage

Messagepar Manu71000 » 06 Septembre 2017 à 17:10

Oui c'est ça comme je te l'ai dit sur l'autre fofo j'ai bien ces 3 fils donc le bleu blanc dédoubler mais je ne pense pas avoir effectuer ce branchement la donc je vais essayer mais je pense vraiment que c'est ça...je suis super à l'aise avec la lecture des shema électrique...
Manu71000
Débutant

Avatar de l’utilisateur
 
Âge: 40 Ans
Messages: 22
Département: 71 Saone et Loire
Ville: Maçon
Moto: 125 tdr belgarda
  • Voir sur la carte

Re: Problème de démarrage

Messagepar Manu71000 » 07 Septembre 2017 à 20:51

Je ne suis PAS super à l'aise avec les shema électrique...je viens de voir ma faute...
Manu71000
Débutant

Avatar de l’utilisateur
 
Âge: 40 Ans
Messages: 22
Département: 71 Saone et Loire
Ville: Maçon
Moto: 125 tdr belgarda
  • Voir sur la carte

Re: Problème de démarrage

Messagepar SEBLOB » 08 Septembre 2017 à 12:56

Donc a voir peut ètre ton branchement du fil rouge et blanc, car d'origine il semble donc soudé direct sur la fixation du bouton du démarreur, et toi tu l'as déplacé mais peut ètre que du coup çà touche direct l'autre fil :qu: .

A+
Tchomil a écrit:Tout ça pour dire que la présentation n'est pas "obligatoire" mais fortement conseillé :ange:
SEBLOB
Motard

Avatar de l’utilisateur
 
Âge: 37 Ans
Messages: 2681
Département: 31 Haute-Garonne
  • Voir sur la carte

Re: Problème de démarrage

Messagepar Manu71000 » 08 Septembre 2017 à 19:58

C'est tout bon ça tourne grave et merci à tous...problème de branchement de fil au comodo simplement et je balance une photo mais j'ai encore la selle à finir...vous me direz ce que vous en pensez sincèrement...
Manu71000
Débutant

Avatar de l’utilisateur
 
Âge: 40 Ans
Messages: 22
Département: 71 Saone et Loire
Ville: Maçon
Moto: 125 tdr belgarda
  • Voir sur la carte

Re: Problème de démarrage

Messagepar Manu71000 » 08 Septembre 2017 à 20:06

Je n'arrive pas à mettre la photo car trop volumineuse...
Manu71000
Débutant

Avatar de l’utilisateur
 
Âge: 40 Ans
Messages: 22
Département: 71 Saone et Loire
Ville: Maçon
Moto: 125 tdr belgarda
  • Voir sur la carte

Re: Problème de démarrage

Messagepar Manu71000 » 09 Septembre 2017 à 10:22

Image
Manu71000
Débutant

Avatar de l’utilisateur
 
Âge: 40 Ans
Messages: 22
Département: 71 Saone et Loire
Ville: Maçon
Moto: 125 tdr belgarda
  • Voir sur la carte

Suivante

Retourner vers Clefs à tubes et Cambouis

 


  • Articles en relation
    Réponses
    Vus
    Dernier message

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 0 invités

cron
2017 Yamaha Underground © All Rights Reserved. Seo Joomla Templates phpBB © Traduction par: phpBB-fr.com