Acceuil Tutoriels Infos Techniques Nos Motos Les Sorties Forum


Problème d'allumage

Vous avez un problèmes sur votre moto ?
Règles du forum
Avant de poster, merci d'effectuer une recherche :cherch:
Ici, demandez de l'aide sur un problème mécanique (démarreur, piston, carbu,...) ou des modification de la partie cycle (pneus, jantes, fourche,...).
Quand vous avez trouvé une solution à votre sujet, merci d'éditer le premier message et d'y ajouter l'icône :ok:

Problème d'allumage

Messagepar chubs » 17 Juillet 2009 à 19:40

Bonjour, je viens de refaire la segmentation de mon DTR DE 2004 (4BL), je croyais avoir mal remonté quelques chose car la moto s'est mise a saccader au bout du 3éme essai.

Je me suis rendu chez un professionnel qui l'a essayé et à tenter de régler la carburation sans succès il m'a dit que ça pouvais venir du boitier CDI ou d'un problème de connexion.

A mon avis ça ne doit pas être le CDI car il n'y avait pas ce problème quand je l'ai ramené chez moi (60 kms)

Je me demande ce que j'ai PU touché en démontant le haut moteur qui peut causer ce problème?

la moto saccade sur tout les rapports mais arrive malgré tout a monter à 125 km/H, par contre depuis peu, je n'ai pu d'éclairage avant comme arrière ???????? :qu: :qu: :qu:
chubs
Débutant

Avatar de l’utilisateur
 
Âge: 40 Ans
Messages: 34
Département: 89 Yonne
Ville: auxerre
Moto: dtr
  • Voir sur la carte

Re: Problème d'allumage

Messagepar chubs » 17 Juillet 2009 à 20:38

Ah, est ce que quelqu'un sait s'il est possible d'enlever le fil de la bobine d'allumage je testerai bien avec un autre mais ça a l'air d'être collé ?
chubs
Débutant

Avatar de l’utilisateur
 
Âge: 40 Ans
Messages: 34
Département: 89 Yonne
Ville: auxerre
Moto: dtr
  • Voir sur la carte

Re: Problème d'allumage

Messagepar Toopack » 17 Juillet 2009 à 21:28

si tu teste avec un multimètre , tu pourras connaitre la continuité immédiatement :spamafote:
Image
Toopack
Motard

Avatar de l’utilisateur
 
Âge: 54 Ans
Messages: 4931
Ville: Iwata sur Loire
  • Voir sur la carte

Re: Problème d'allumage

Messagepar chubs » 17 Juillet 2009 à 22:51

En fait je veux mettre un câble de faisceau auto car je les trouves plus costaud et meilleur conducteur.
Je vais tester au multimètre, merci
chubs
Débutant

Avatar de l’utilisateur
 
Âge: 40 Ans
Messages: 34
Département: 89 Yonne
Ville: auxerre
Moto: dtr
  • Voir sur la carte

Re: Problème d'allumage

Messagepar chubs » 18 Juillet 2009 à 22:00

Problème résolu,il y avait du vert de gris dans les connexions.
:merci: encore Toopack
chubs
Débutant

Avatar de l’utilisateur
 
Âge: 40 Ans
Messages: 34
Département: 89 Yonne
Ville: auxerre
Moto: dtr
  • Voir sur la carte


Retourner vers Clefs à tubes et Cambouis

 


  • Articles en relation
    Réponses
    Vus
    Dernier message

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 1 invité

cron
2020 Yamaha Underground © All Rights Reserved. Seo Joomla Templates phpBB © Traduction par: phpBB-fr.com