Acceuil Tutoriels Infos Techniques Nos Motos Les Sorties Forum


problème clignotants

Vous avez un problèmes sur votre moto ?
Règles du forum
Avant de poster, merci d'effectuer une recherche :cherch:
Ici, demandez de l'aide sur un problème mécanique (démarreur, piston, carbu,...) ou des modification de la partie cycle (pneus, jantes, fourche,...).
Quand vous avez trouvé une solution à votre sujet, merci d'éditer le premier message et d'y ajouter l'icône :ok:

problème clignotants

Messagepar alexsay » 05 Avril 2009 à 21:14

salut,

depuis quelques temps j'étais en carafe de feux stop et clignotants.
J'ai changé l'ampoule et les clignotants fonctionnent sauf l'arrière gauche et ne clignotent pas ... ils restent statiques.
j'ai regardé l'ampoule mais ce n'est pas l'ampoule ....

Help svp !!

A bientôt !!
alexsay
Piéton

Avatar de l’utilisateur
 
Âge: 39 Ans
Messages: 241
Département: 60 Oise
Ville: Nogent sur Oise
Moto: 125 dt 1997
  • Voir sur la carte

Re: problème clignotants

Messagepar SEBLOB » 06 Avril 2009 à 00:17

Si ton cligno arrière gauche ne fonctionne pas mais que l'ampoule est bonne, déja il faut que le contact entre l'ampoule et son support sur le clignotant soit bon (déja eut le cas que le courant passait pas à cet endroit là) aprés il faut encore que les connectiques entre le clignotant et le faisceau soit bien branché et pas oxydé.

Et tous tes clignotant restent statique?

ET pour le feu stop, il avait quoi comme problème?

A+
Tchomil a écrit:Tout ça pour dire que la présentation n'est pas "obligatoire" mais fortement conseillé :ange:
SEBLOB
Motard

Avatar de l’utilisateur
 
Âge: 38 Ans
Messages: 2760
Département: 31 Haute-Garonne
  • Voir sur la carte

Re: problème clignotants

Messagepar Galrec » 06 Avril 2009 à 08:50

Moi j'avais eu un problème de ce genre, et en fait, c'était juste une masse qui n'étais pas relié correctement
Galrec
Piéton

Avatar de l’utilisateur
 
Âge: 32 Ans
Messages: 102
Département: 42 Loire
Ville: Montbrison
Moto: Yamaha 125 DTR
  • Voir sur la carte

Re: problème clignotants

Messagepar alexsay » 06 Avril 2009 à 11:57

merci pour vos réponses !

oui tous les clignotants restent statiques....
pour le feu stop ... seule l'ampoule était morte ... un fois changée pas de problème , les clignotants ont re-fonctionné sauf l'arrière gauche(alors que l'avant gauche fonctionne) mais surtout les trois clignotants qui fonctionnent de nouveau ne clignotent plus ...

et l'électricité ... c'est vraiment pas mon fort...
alexsay
Piéton

Avatar de l’utilisateur
 
Âge: 39 Ans
Messages: 241
Département: 60 Oise
Ville: Nogent sur Oise
Moto: 125 dt 1997
  • Voir sur la carte


Retourner vers Clefs à tubes et Cambouis

 


  • Articles en relation
    Réponses
    Vus
    Dernier message

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 0 invités

2017 Yamaha Underground © All Rights Reserved. Seo Joomla Templates phpBB © Traduction par: phpBB-fr.com