Acceuil Tutoriels Infos Techniques Nos Motos Les Sorties Forum


problème allumage sur 200 wr

Vous avez un problèmes sur votre moto ?
Règles du forum
Avant de poster, merci d'effectuer une recherche :cherch:
Ici, demandez de l'aide sur un problème mécanique (démarreur, piston, carbu,...) ou des modification de la partie cycle (pneus, jantes, fourche,...).
Quand vous avez trouvé une solution à votre sujet, merci d'éditer le premier message et d'y ajouter l'icône :ok:

problème allumage sur 200 wr

Messagepar laguigne » 08 Mai 2011 à 11:08

voilà j'attaque enfin dans le vif du sujet

quand je l'ai acheté, l'ancien proprio avait diagnostiqué ave cdaffy moto le cdi HS. il a vendue la moto car il n'en a pas trouvé....

donc je recherche u n cdi et trouve un gars qui a ça dans son garage, depuis des lustres, et me le vends pas trop cher ( 60€)
je le monte et là rien :twisted: :qu:

après avoir trouvé une doc technique du 200 wr sur la toile en téléchargement gratuit (un miracle), j'ai commencé à tester les differents éléments du circuit d'allumage.

coupe circuit OK

bobine HT apparement Hs ( je vais la faire testé par yam de pau pour être sur)

bobine de charge HS aussi ( pareil, je vais la faire tester par yam)

Voilà ou j'en suis.

pensez vous que ces 2 pieces sont les mêmes avec les dtr tzr voir yz des mêmes années ?????
:merci:

A bientôt
laguigne
Débutant

Avatar de l’utilisateur
 
Âge: 42 Ans
Messages: 34
Département: 64 Pyrenees Atlantiques
Ville: pau
Moto: 200 wr
  • Voir sur la carte

Re: problème allumage sur 200 wr

Messagepar Toopack » 08 Mai 2011 à 11:48

cdi increvable ( à moins d'y mettre un coup de marteau piqueur :roll: )

bobine ht et génératrice certainement idem dtr 200 ( soit très proche si ce n'est identique au 125 dtr quoi ) :chin:

maintenant il faut bien comprendre ce que l'on désigne par allumage ... :amen:
Image
Toopack
Motard

Avatar de l’utilisateur
 
Âge: 54 Ans
Messages: 4931
Ville: Iwata sur Loire
  • Voir sur la carte

Re: problème allumage sur 200 wr

Messagepar laguigne » 08 Mai 2011 à 12:10

pour allumage , c'est du volant magnétique à la bougie en passant par le cdi, et toi ????

trouve ton encore des pieces de dtr facilement ????
je vais prendre les dites pieces en photos et voir si il y une ref dessus..
laguigne
Débutant

Avatar de l’utilisateur
 
Âge: 42 Ans
Messages: 34
Département: 64 Pyrenees Atlantiques
Ville: pau
Moto: 200 wr
  • Voir sur la carte

Re: problème allumage sur 200 wr

Messagepar gordini » 08 Mai 2011 à 13:20

Je t'emmène une bobine HT (de 125 DTR) lundi soir :arrow: MP
Que vive le cylindre à trous!!!
gordini
Moderateur

Avatar de l’utilisateur
 
Messages: 3919
Département: 33 Gironde
Ville: Iwata sur Gironde
Moto: 125 DTR 3NC 1989 / TDM 4TX 1997
  • Voir sur la carte

Re: problème allumage sur 200 wr

Messagepar Toopack » 08 Mai 2011 à 16:44

et perso, je suis "presque certain" que ça résoudra ton problème :wink:
(il n'y a qu'un mécano "bagnole" plus communément appelé "changeur de pièces" pour te dire de changer le CDI :zin: -> sans avoir pris la moindre mesure d' impédance avant sur les composants directs ... :amen: )
Image
Toopack
Motard

Avatar de l’utilisateur
 
Âge: 54 Ans
Messages: 4931
Ville: Iwata sur Loire
  • Voir sur la carte

Re: problème allumage sur 200 wr

Messagepar gordini » 08 Mai 2011 à 17:36

Si c'est ça, je bois l'apéro pour toi Toop :lol: :lol: :beer:
Que vive le cylindre à trous!!!
gordini
Moderateur

Avatar de l’utilisateur
 
Messages: 3919
Département: 33 Gironde
Ville: Iwata sur Gironde
Moto: 125 DTR 3NC 1989 / TDM 4TX 1997
  • Voir sur la carte

Re: problème allumage sur 200 wr

Messagepar Toopack » 08 Mai 2011 à 17:58

je tiens le pari :D
Image
Toopack
Motard

Avatar de l’utilisateur
 
Âge: 54 Ans
Messages: 4931
Ville: Iwata sur Loire
  • Voir sur la carte

Re: problème allumage sur 200 wr

Messagepar gordini » 08 Mai 2011 à 18:34

Laguigne, tu as de la place pour garer ma semi pas trop loin??? :lol: :lol:
Mais il va falloir prévoir le repas et le p'tit déj :spamafote:

PS: j'ai mon casque et mon cuir, t'inquiète :wink:
Que vive le cylindre à trous!!!
gordini
Moderateur

Avatar de l’utilisateur
 
Messages: 3919
Département: 33 Gironde
Ville: Iwata sur Gironde
Moto: 125 DTR 3NC 1989 / TDM 4TX 1997
  • Voir sur la carte

Re: problème allumage sur 200 wr

Messagepar laguigne » 08 Mai 2011 à 18:53

je viens de reprendre les valeurs à l’ohmmètre sur la bobine HT ref 2JN et ........Image
pas bon, valeur bonne sur le primaire( valeurs dtr) mais mauvaise avec (valeurs du WR) mais rien sur le secondaire ( entre masse et fil de bougie) donc toopack à raison :wink: , mais, bobine de charge HS aussi ..... :cry:
celle que je montre du doigt :idea:
Image

j'ai aussi testé la magnéto CDI, Bonne elle :D

Et temps qu'à faire les bobines d'éclairage, HS aussi apparemment :pfff:

Alors, on verra avec gordini si il y a moyen de monter la sienne et tester ou si j'en achéte une direct puis cherche une de charge, plus dur à trouver je pense car seul les 20 dtr et wr en étaient équipées..... :?
laguigne
Débutant

Avatar de l’utilisateur
 
Âge: 42 Ans
Messages: 34
Département: 64 Pyrenees Atlantiques
Ville: pau
Moto: 200 wr
  • Voir sur la carte

Re: problème allumage sur 200 wr

Messagepar laguigne » 08 Mai 2011 à 18:58

gordini a écrit:Laguigne, tu as de la place pour garer ma semi pas trop loin??? :lol: :lol:
Mais il va falloir prévoir le repas et le p'tit déj :spamafote:

PS: j'ai mon casque et mon cuir, t'inquiète :wink:


tout dépend ce que tu entend par "pas trop loin"

je pense que tu n'auras pas besoin malheureusement ni du casque ni du cuir... :pfff:
laguigne
Débutant

Avatar de l’utilisateur
 
Âge: 42 Ans
Messages: 34
Département: 64 Pyrenees Atlantiques
Ville: pau
Moto: 200 wr
  • Voir sur la carte

Re: problème allumage sur 200 wr

Messagepar laguigne » 08 Mai 2011 à 19:06

pour la bobine ht, sur la doc du wr ref 3X-00, donc pas la même que sur le dtr !!!! mais ça marche peut être ??
laguigne
Débutant

Avatar de l’utilisateur
 
Âge: 42 Ans
Messages: 34
Département: 64 Pyrenees Atlantiques
Ville: pau
Moto: 200 wr
  • Voir sur la carte

Re: problème allumage sur 200 wr

Messagepar gordini » 08 Mai 2011 à 19:10

:amen: :amen:
ça ne peut pas être pire :zai:
Que vive le cylindre à trous!!!
gordini
Moderateur

Avatar de l’utilisateur
 
Messages: 3919
Département: 33 Gironde
Ville: Iwata sur Gironde
Moto: 125 DTR 3NC 1989 / TDM 4TX 1997
  • Voir sur la carte

Re: problème allumage sur 200 wr

Messagepar Toopack » 08 Mai 2011 à 19:40

oui ça marche, sans soucis ... et même sans tant que tu as une batterie "valide" :wink:
=> mais sans haute tension zobbie :pfff:


d'ailleur la bobine HT est un élément d'usure, hein ... trop souvent négligée ...jusqu'à en "crever" et avant de "crever" elle n'a plus rien dans le "cul" depuis un bail :idea: ... et les gen,s bidouillent les pots, la carburation et je ne sais quoi pour tenter de retrouver un semblant de joyeuseté moteur .... :amen:

( c'est imagé, limite "grossier", mais vous avez compris ... j'espère :nez: )
Image
Toopack
Motard

Avatar de l’utilisateur
 
Âge: 54 Ans
Messages: 4931
Ville: Iwata sur Loire
  • Voir sur la carte

Re: problème allumage sur 200 wr

Messagepar laguigne » 08 Mai 2011 à 19:49

Toopack a écrit:oui ça marche, sans soucis ... et même sans tant que tu as une batterie "valide" :wink:
=> mais sans haute tension zobbie :pfff:


d'ailleur la bobine HT est un élément d'usure, hein ... trop souvent négligée ...jusqu'à en "crever" et avant de "crever" elle n'a plus rien dans le "cul" depuis un bail :idea: ... et les gen,s bidouillent les pots, la carburation et je ne sais quoi pour tenter de retrouver un semblant de joyeuseté moteur .... :amen:

( c'est imagé, limite "grossier", mais vous avez compris ... j'espère :nez: )


J'ai bien compris !!!! :bien: :chin:
laguigne
Débutant

Avatar de l’utilisateur
 
Âge: 42 Ans
Messages: 34
Département: 64 Pyrenees Atlantiques
Ville: pau
Moto: 200 wr
  • Voir sur la carte

Re: problème allumage sur 200 wr

Messagepar Toopack » 08 Mai 2011 à 21:13

seulement quand tu leur dis qu'un truc à 80e est à jeter à la poubelle -> ils font la gueule :spamafote:

ils préfèrent les trucs qui brillent :D


bon, ok, on n'est pas en compétition ( où rare sont celles qui font plus d'une semaine sur la moto, et ce n'est pas de la bobine de "pd" pour rester dans le langage courant) , mais quand même lol , passé 25/30 000 km faut pas abuser non plus , hein et encore moins s'étonner :tox:

en fait quand tu les montent sur un banc d'allumage, tu t’aperçois que le voltage débité chute à mesure que le bobine vieillit ... jusqu'à plus rien ... ( il me semble que c'est le vieillissement de l'isolant qui merdoit , tout comme les anti parasite et fils de bougie d'ailleurs...)
Image
Toopack
Motard

Avatar de l’utilisateur
 
Âge: 54 Ans
Messages: 4931
Ville: Iwata sur Loire
  • Voir sur la carte

Suivante

Retourner vers Clefs à tubes et Cambouis

 


  • Articles en relation
    Réponses
    Vus
    Dernier message

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 0 invités

2020 Yamaha Underground © All Rights Reserved. Seo Joomla Templates phpBB © Traduction par: phpBB-fr.com