Acceuil Tutoriels Infos Techniques Nos Motos Les Sorties Forum


problème allumage sur 200 wr

Vous avez un problèmes sur votre moto ?
Règles du forum
Avant de poster, merci d'effectuer une recherche :cherch:
Ici, demandez de l'aide sur un problème mécanique (démarreur, piston, carbu,...) ou des modification de la partie cycle (pneus, jantes, fourche,...).
Quand vous avez trouvé une solution à votre sujet, merci d'éditer le premier message et d'y ajouter l'icône :ok:

Re: problème allumage sur 200 wr

Messagepar laguigne » 30 Mai 2011 à 21:09

après mon problème d'allumage réparé, j'ai changé pistons, joints des étriers + piston sur maitre cylindre Ar :spamafote:
ça va beaucoup mieux maintenant mais le moteur a du mal à prendre les tours puis tourne bien en haut :? Carbu salle,non ???
laguigne
Débutant

Avatar de l’utilisateur
 
Âge: 42 Ans
Messages: 34
Département: 64 Pyrenees Atlantiques
Ville: pau
Moto: 200 wr
  • Voir sur la carte

Re: problème allumage sur 200 wr

Messagepar livlo » 30 Mai 2011 à 23:37

Le rodage est fini ?
livlo
Motard

Avatar de l’utilisateur
 
Âge: 50 Ans
Messages: 982
Département: 75 Paris
Ville: PARIS
Moto: 125 dt X
  • Voir sur la carte

Re: problème allumage sur 200 wr

Messagepar laguigne » 05 Juin 2011 à 17:47

Je n'ai changé que les pistons d'étriers..... Le rodage, se sera plus pour moi :zin:
laguigne
Débutant

Avatar de l’utilisateur
 
Âge: 42 Ans
Messages: 34
Département: 64 Pyrenees Atlantiques
Ville: pau
Moto: 200 wr
  • Voir sur la carte

Re: problème allumage sur 200 wr

Messagepar livlo » 05 Juin 2011 à 18:10

Désolé j'ai mal lu, tu parlais du piston de l'étrier. :oops:
livlo
Motard

Avatar de l’utilisateur
 
Âge: 50 Ans
Messages: 982
Département: 75 Paris
Ville: PARIS
Moto: 125 dt X
  • Voir sur la carte

Re: problème allumage sur 200 wr

Messagepar laguigne » 23 Juin 2011 à 21:06

Donc, après quelques WE OFF, :beer:
J' ai démonté mon carbu :waouw4: :twisted:
Mauvaise surprise, puis d'aiguille défoncé, je mettrai une photo, et gicleur de ralenti que ne ne sais pas comment démonter, empreinte du tournevis morte de chez morte..... :qu:
J'ai commandé les 2 pieces et on verra bien :spamafote:
J'ai aussi regardé ma biellette, roulement de bras oscillant mort, j'ai commandé le kit de roulements de biellettes sur AS racing, il y a pas mal de pieces, vous connaissiez ????
J'espere remonter ça se WE, car l'enduro du club se déroule le WE prochain et j'aimerai y faire un tour ( ouverture ou fermeture du parcour) :wink:
a oui, j'ai aussi trouvé sur le bon coin un kit plastique ( rare) plus quelques pieces pour pas trop cher :bien:
laguigne
Débutant

Avatar de l’utilisateur
 
Âge: 42 Ans
Messages: 34
Département: 64 Pyrenees Atlantiques
Ville: pau
Moto: 200 wr
  • Voir sur la carte

Précédente

Retourner vers Clefs à tubes et Cambouis

 


  • Articles en relation
    Réponses
    Vus
    Dernier message

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 1 invité

2020 Yamaha Underground © All Rights Reserved. Seo Joomla Templates phpBB © Traduction par: phpBB-fr.com