Acceuil Tutoriels Infos Techniques Nos Motos Les Sorties Forum


Les problèmes sur la DT50SM de mon gamin

Vous avez un problèmes sur votre moto ?
Règles du forum
Avant de poster, merci d'effectuer une recherche :cherch:
Ici, demandez de l'aide sur un problème mécanique (démarreur, piston, carbu,...) ou des modification de la partie cycle (pneus, jantes, fourche,...).
Quand vous avez trouvé une solution à votre sujet, merci d'éditer le premier message et d'y ajouter l'icône :ok:

Les problèmes sur la DT50SM de mon gamin

Messagepar josl1 » 02 Mars 2020 à 18:35

Bonjour,

Comme évoqué dans ma présentation, la DT50 SM de mon gamin, me cause bien des soucis.

Après avoir shunté le capteur de béquille (en attendant de le remplacer) qui faisait des siennes, nous avons réussi à la faire tourner, et même rouler 300km.
Et hier, sans savoir pourquoi, impossible de nouveau de la redémarrer.

J'ai démonté la bougie qui était bien noire, et bien noyée suite aux multiples tentatives.
Après nettoyage, le contrôle de l'étincelle s'est avéré concluant.

J'ai voulu vérifier l'arrivée de l'essence, et pensais que le robinet sous le réservoir était une pompe électrique.
Je viens de découvrir que c'est un robinet à dépression, et que la prise n'est en fait que pour le flotteur de la sonde!

Comment je pourrais faire pour m'assurer que l'essence arrive bien jusqu'au carbu?
D'autre part, entre le robinet et le carbu, il y a 2 durites. 1 pour la prise de dépression, l'autre pour l'essence.
Auriez-vous une photo me permettant de m'assurer de qui se branche où?

Merci d'avance pour votre aide
josl1
Débutant

Avatar de l’utilisateur
 
Âge: 49 Ans
Messages: 27
Département: 88 Vosges
Ville: CHANTRAINE
Moto: DT50SM 2007
  • Voir sur la carte

Re: DT50 SM ne démarre plus.

Messagepar fanfan » 05 Mars 2020 à 10:38

slt a tous

Ci ton robinet de dt 50 resemble a cela il fort possible que la pièce soit défectueuse.
http://mobcustom.com/forum/problemes-pa ... 0-a-boites)/probleme-de-robinet-d-essence-dt-50/

Image
fanfan
Motard

Avatar de l’utilisateur
 
Âge: 52 Ans
Messages: 3547
Département: 91 Essonne
Ville: les ulis
Moto: dtx
  • Voir sur la carte

Re: DT50 SM ne démarre plus.

Messagepar josl1 » 05 Mars 2020 à 11:28

Merci @fanfan
C’est bien ce modèle de robinet, oui.
Je vais quand même essayer de l'actionner en créant une dépression à l'aide d'une seringue, pour voir si l'essence coule.
La dépression se fait bien sur le branchement du bas, correct?
josl1
Débutant

Avatar de l’utilisateur
 
Âge: 49 Ans
Messages: 27
Département: 88 Vosges
Ville: CHANTRAINE
Moto: DT50SM 2007
  • Voir sur la carte

Re: DT50 SM ne démarre plus.

Messagepar fanfan » 05 Mars 2020 à 15:31

je pense que maintenant de façons temporaire tu peut faire un branchement en direct ou te servir d'une nourrice(réservoir auxiliaire) juste pour voir ci le moteur démarre .
J'ai put lire sur un autre forum que d'autres utilisateurs de ce modèle ce passe bien de ce robinet a dépression et opte pour un robinet classique adaptable dia 15
fanfan
Motard

Avatar de l’utilisateur
 
Âge: 52 Ans
Messages: 3547
Département: 91 Essonne
Ville: les ulis
Moto: dtx
  • Voir sur la carte

Re: DT50 SM ne démarre plus.

Messagepar josl1 » 05 Mars 2020 à 16:42

En gros, je rempli un bocal d’essence, et je plonge un tuyau dedans, relié à l’entrée du carbu.
Bonne idée.
josl1
Débutant

Avatar de l’utilisateur
 
Âge: 49 Ans
Messages: 27
Département: 88 Vosges
Ville: CHANTRAINE
Moto: DT50SM 2007
  • Voir sur la carte

Re: DT50 SM ne démarre plus.

Messagepar josl1 » 15 Mars 2020 à 13:36

Bonjour,
Grâce à vos conseils, j’ai pu avancer.
Étincelle ok.
Dépression et activation du robinet ok.
Malgré tout, impossible de démarrer la bécane.
Jusqu’à ce que, malgré la présence d’une étincelle, je me décide à changer la bougie.
Et là, miracle, le moteur a pris des tours.
Ça fait quand même 2 bougies en 300km, ce qui ne me semble pas trop normal.
Le problème pourrait venir de quoi selon vous?
josl1
Débutant

Avatar de l’utilisateur
 
Âge: 49 Ans
Messages: 27
Département: 88 Vosges
Ville: CHANTRAINE
Moto: DT50SM 2007
  • Voir sur la carte

Re: Les problèmes sur la DT50SM de mon gamin

Messagepar josl1 » 15 Mars 2020 à 19:56

J’ai renommé mon topic, car les problèmes s’enchaînent.

Maintenant qu’elle tourne, j’ai de l’essence qui coule en permanence par le bas de la cuve du carbu (voir la flèche rouge).
Le trop plein, si je ne me trompe pas.
Un problème de flotteur, de pointeau?

Quelqu’un pour m’aiguiller?
Merci
Image
Image
Image
josl1
Débutant

Avatar de l’utilisateur
 
Âge: 49 Ans
Messages: 27
Département: 88 Vosges
Ville: CHANTRAINE
Moto: DT50SM 2007
  • Voir sur la carte

Re: Les problèmes sur la DT50SM de mon gamin

Messagepar SEBLOB » 16 Mars 2020 à 13:45

Ben pas facile de t'aider vraiment, puisqu'en effet, de l'essence qui déborde par le trop plein de la cuve du carbu veut dire que
- soit le pointeau n'est plus étanche (soit il es mort ou alors encrassé et il fuit)
- soit les flotteurs font mal leur travail et empêchent le pointeau de bien fermer .
-soit la hauteur des flotteurs a été mal réglée, mais si tu n'as pas touché à çà et que çà allait bien avant, y'a pas de raison

Mais au final, toi seul peut trouver le véritable problème.

Aprés, ici c'est plutot un forum de 125 à la base, mais comme on est pas débordé par le nombre de sujet ...
Mais sur nos 125 a une époque on montait des bougies "améliorées" comme des Platine ou des Irridium car il y a peut ètre un semblant de perfs en plus (léger) mais à force certains se sont mis à monter ce genre de bougie simplement en se rendant compte que la bougie d'origine (sur nos 125 une NGk BR9ES quand on est débridé) était devenue d'une qualité déplorable avec parfois une bougie neuve sortie de l'emballage qui ne fonctionne pas du tout, ou qui va ètre HS en trés peu de temps, alors qu'avec une BR9EVX (Platine) ou une BR9EIX (Irridium) personne ne semble avoir eut de problème de bougie HS "neuve" ou de bougie ayant une faible durée de vie.

Donc je sais pas ce qu'il y a d'origine sur cette DT50SM, mais peut ètre que trouver l'équivalent en Irridium ou en Platine serait une bonne idée.

A+
Tchomil a écrit:Tout ça pour dire que la présentation n'est pas "obligatoire" mais fortement conseillé :ange:
SEBLOB
Motard

Avatar de l’utilisateur
 
Âge: 39 Ans
Messages: 2789
Département: 31 Haute-Garonne
  • Voir sur la carte

Re: Les problèmes sur la DT50SM de mon gamin

Messagepar josl1 » 16 Mars 2020 à 20:22

Bon.

J’ai regardé du côté du pointeau, rien ne me semble anormal.
Je remonte, démarre, et ça fuit.

Là, j’ai un doute. Ai-je remis le pointeau dans le bon sens?
En effet, une rainure simple fait tout le long du boisseau, et de l’autre côté une rainure étagée.
Un côté du boisseau est coupé en biseau, l’autre est droit.
Je ne vous apprends rien...
Je remonte en faisant 1/2 tour au boisseau. La bécane démarre mais prends vite des tours, si bien que je suis obligé de l’arrêter en coupant le contact. Mais j’ai l’impression que ça ne fuit plus.

Du coup, je suis perdu. Dans quel sens se monte le boisseau?

Idem pour l’aiguille qui est lisse sur une extrémité, et crantée sur l’autre.
Je vois sur le net qu’il devrait y avoir un circlips. Je n’en ai pas.

2 pas en avant, 1 en arrière....
josl1
Débutant

Avatar de l’utilisateur
 
Âge: 49 Ans
Messages: 27
Département: 88 Vosges
Ville: CHANTRAINE
Moto: DT50SM 2007
  • Voir sur la carte

Re: DT50 SM ne démarre plus.

Messagepar fanfan » 18 Mars 2020 à 20:31

josl1 a écrit:Bonjour,

Ça fait quand même 2 bougies en 300km, ce qui ne me semble pas trop normal.
Le problème pourrait venir de quoi selon vous?


Une carburation déréglé
fanfan
Motard

Avatar de l’utilisateur
 
Âge: 52 Ans
Messages: 3547
Département: 91 Essonne
Ville: les ulis
Moto: dtx
  • Voir sur la carte

Re: Les problèmes sur la DT50SM de mon gamin

Messagepar fanfan » 18 Mars 2020 à 20:33

[quote="josl1"]Bon.

Dans quel sens se monte le boisseau ?

Il n'y a qu'1 sens de montage :spamafote:
fanfan
Motard

Avatar de l’utilisateur
 
Âge: 52 Ans
Messages: 3547
Département: 91 Essonne
Ville: les ulis
Moto: dtx
  • Voir sur la carte

Re: Les problèmes sur la DT50SM de mon gamin

Messagepar josl1 » 18 Mars 2020 à 22:13

J’ai remonté le boisseau dans le bon sens (biseau vers l’arrivée d’air).
Entre temps, j’ai pris le temps de visionner des vidéos, et je me suis aperçu qu’il manque des pièces dans le carbu.
Pas de circlips sur l’aiguille (a mettre du côté cranté et dans le boisseau, pour qu’elle remonte avec), et une bague en plastique qui sert de guide.
Image
J’ai donc commandé le circlips et la bague, que je dois recevoir samedi.

En attendant, j’ai fait un bricolage pour remplacer le circlips. Ça a fonctionné et le moteur a démarré correctement sans monter dans les tours.
En revanche, ça fuit toujours.
Ça pourrait venir de la bague en plastique manquante?
josl1
Débutant

Avatar de l’utilisateur
 
Âge: 49 Ans
Messages: 27
Département: 88 Vosges
Ville: CHANTRAINE
Moto: DT50SM 2007
  • Voir sur la carte

Re: Les problèmes sur la DT50SM de mon gamin

Messagepar fanfan » 19 Mars 2020 à 13:10

la pièce précédente en photo sert a maintenir l'aiguille dans la boisseaux
si le carbu fuit dans un premier tps regarde a changer les joints qui équipe ce carbu.
souvent quand l'essence passe par le trop plein cuve c'est soit le pointeaux(usure) ou le flotteur(il ce bloque paroi cuve,est déréglé)
Image

Le demararage sur un carbu 2 tps ce fait sur un circuit dédié donc l'aiguille n'est pas en cause quant tu démarre ton 2 roue.
L'aiguille elle entre en fonction a mi régime levé de boisseaux et ce règle avec les crans.
le réglage de base est le 3 eme cran quand tu part du haut de l'aiguille.
fanfan
Motard

Avatar de l’utilisateur
 
Âge: 52 Ans
Messages: 3547
Département: 91 Essonne
Ville: les ulis
Moto: dtx
  • Voir sur la carte

Re: Les problèmes sur la DT50SM de mon gamin

Messagepar josl1 » 19 Mars 2020 à 13:29

Merci pour ces éclaircissements.
Ce qui m’inquiète quand même, c’est qu’avant que je démonte pour verifier le montage du câble d’accélérateur, je n’avais pas de fuite.
J’attends mes pièces et je verrai ça.
josl1
Débutant

Avatar de l’utilisateur
 
Âge: 49 Ans
Messages: 27
Département: 88 Vosges
Ville: CHANTRAINE
Moto: DT50SM 2007
  • Voir sur la carte

Re: Les problèmes sur la DT50SM de mon gamin

Messagepar josl1 » 20 Mars 2020 à 22:10

J’ai reçu les pièces aujourd’hui.
Je monte ça ce week-end.
Si je résume :
Le circlips dans le 3ème cran en partant du haut de l’aiguille.
J’enfile tout ça dans la pièce blanche, que j’insère dans le boisseau.
josl1
Débutant

Avatar de l’utilisateur
 
Âge: 49 Ans
Messages: 27
Département: 88 Vosges
Ville: CHANTRAINE
Moto: DT50SM 2007
  • Voir sur la carte

Suivante

Retourner vers Clefs à tubes et Cambouis

 


  • Articles en relation
    Réponses
    Vus
    Dernier message

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 1 invité

2017 Yamaha Underground © All Rights Reserved. Seo Joomla Templates phpBB © Traduction par: phpBB-fr.com