Acceuil Tutoriels Infos Techniques Nos Motos Les Sorties Forum


600 Ténéré demarre pas

Vous avez un problèmes sur votre moto ?
Règles du forum
Avant de poster, merci d'effectuer une recherche :cherch:
Ici, demandez de l'aide sur un problème mécanique (démarreur, piston, carbu,...) ou des modification de la partie cycle (pneus, jantes, fourche,...).
Quand vous avez trouvé une solution à votre sujet, merci d'éditer le premier message et d'y ajouter l'icône :ok:

600 Ténéré demarre pas

Messagepar Yanis.mri » 18 Avril 2020 à 12:34

Bonjour . J'ai recemment fait acquisition d'un yamaha 600 tenere a remettre en route .
Pour commencer j'ai nettoyé le carburateur , vidangé le moteur , changé le filtre a air , changé la bougie ...
J'ai mis de l'essence neuve , du sp98 . L'huile c'est de la motul 10w40 .
Donc j'essaie de demarrer en branchant les cables a ma voiture , le demarreur tourne , le moteur tourne mais il ne pete pas .
J'ai essayé au start pilot et ca a pété .L'essence arrive bien au carbu et j'ai de l'étincelle a la bougie . Je n'ai pas de kick .
J'ai essayé a la poussette en me faisant tracter, je me met en 2 et quand je lache l'embrayage le moteur tourne , fait un bruit comme si il avait demarrer mais n'a pas demarré . Quand j'accelere c'est comme si que le moteur se noyait .
Yanis.mri
Nouveau

Avatar de l’utilisateur
 
Âge: 48 Ans
Messages: 1
Département: 31 Haute Garonne
Ville: Toulouse
Moto: 125 TDR / 600 Ténéré
  • Voir sur la carte

Retourner vers Clefs à tubes et Cambouis

 


  • Articles en relation
    Réponses
    Vus
    Dernier message

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 0 invités

2020 Yamaha Underground © All Rights Reserved. Seo Joomla Templates phpBB © Traduction par: phpBB-fr.com