Acceuil Tutoriels Infos Techniques Nos Motos Les Sorties Forum


125 tdr 4fu probleme vanne ypvs

Vous avez un problèmes sur votre moto ?
Règles du forum
Avant de poster, merci d'effectuer une recherche :cherch:
Ici, demandez de l'aide sur un problème mécanique (démarreur, piston, carbu,...) ou des modification de la partie cycle (pneus, jantes, fourche,...).
Quand vous avez trouvé une solution à votre sujet, merci d'éditer le premier message et d'y ajouter l'icône :ok:

125 tdr 4fu probleme vanne ypvs

Messagepar 125 dtr 1996 » 16 Octobre 2020 à 18:36

bonjour a tous je viens vers ce forum pour avoir un petit coup de main
je viens d acheter une 125 tdr de 1996 4fu et j ai un soucis avec cette moto
elle demarre parfaitement la dessus pas de soucis mais par contre des que je la pousse elle bride vers 60000 tours minute comme ci je laissait le starter allumer a fond
du coup j ai changer la batterie nettoyer le carburateur ainsi que changer le joints de cuve car ca fuyait legerement regler la vanne ypvs en demontant le pot bien sur j ai changer la bougie
j ai verifier aussi que l essence arrivait bien au carbu et la dessus pas de soucis
j en vient a mon probleme de vanne ypvs j ai fait des test en debranchant la prise de la vanne et la c encore pire elle bride a 5000 tours et a plus aucune puissance
du coup je rebranche la prise de la vanne et elle retrouve toute ca puissance pendant 8 a 10 secondes et apres rebelotte elle rebride a 6000 tours
du coup ma question si une personne pouvait m eclairer est ce le moteur de la vanne qui est hs ou plutot le cdi qui controle la vanne?
la vanne des que je tourne la cles je l entend bien faire un aller retour pour se mettre en position avant
svp pouvez vous m aider car je galere a trouver cette panne et je n ai pas trop les moyen de changer des pieces pour rien merci a ceux qui pourront m aider
125 dtr 1996
Nouveau

Avatar de l’utilisateur
 
Âge: 38 Ans
Messages: 1
Département: 61 Orne
Ville: domfront
Moto: 125 dtr 4fu
  • Voir sur la carte

Re: 125 tdr 4fu probleme vanne ypvs

Messagepar SEBLOB » 17 Octobre 2020 à 13:45

Si tu es certain du réglage de ta valve, il faudrait ètre certain que c'est la "gestion électronique" de la valve qui est en cause.

Donc je verrais bien de mettre le contact pour que la valve s'ouvre en grand, de vérifier en démontant le pot que le conduit d'échappement est en effet totalement libéré par la valve et donc là débrancher électriquement le servomoteur de valve qui ne peut donc plus la faire bouger.

Tu te retrouve donc provisoirement avec une moto ayant la valve bloquée en position d'ouverture maxi, donc tu vas avoir une moto qui va ètre un véritable veau sous les 6000 tours et subitement aux environ de 7000 tours la puissance devrait arriver assez brutalement et au moins aprés 7000 t'es certain que si tu as un problème de régime moteur c'est pas la valve vu qu'elle est ouverte à fond et donc ne bride pas du tout la sortie des gaz.
SEBLOB
Motard

Avatar de l’utilisateur
 
Âge: 39 Ans
Messages: 2826
Département: 31 Haute-Garonne
  • Voir sur la carte


Retourner vers Clefs à tubes et Cambouis

 


  • Articles en relation
    Réponses
    Vus
    Dernier message

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 0 invités

2020 Yamaha Underground © All Rights Reserved. Seo Joomla Templates phpBB © Traduction par: phpBB-fr.com